<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    <title>Recuerdos de la Infancia &#8211; Por Mario Andreani | Videotarnoticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.videotarnoticias.com/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/12/mario2.jpg?fit=745%2C490" /><link rel="icon" type="image/png" href="http://www.videotarnoticias.com/wp-content/uploads/2018/08/videotarlogo.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Videotarnoticias &raquo; Feed" href="http://www.videotarnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Videotarnoticias &raquo; RSS de los comentarios" href="http://www.videotarnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Videotarnoticias &raquo; Recuerdos de la Infancia &#8211; Por Mario Andreani RSS de los comentarios" href="http://www.videotarnoticias.com/recuerdos-de-la-infancia-por-mario-andreani/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.videotarnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='posts-front-css-css'  href='http://www.videotarnoticias.com/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments-posts.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='pages-front-css-css'  href='http://www.videotarnoticias.com/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments-pages.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.videotarnoticias.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.9.9' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.videotarnoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.videotarnoticias.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.videotarnoticias.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.videotarnoticias.com/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://www.videotarnoticias.com/wp-content/plugins/td-newsletter/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.videotarnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=72ece2de773553959e5098a544851753' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.videotarnoticias.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.videotarnoticias.com/wp-content/themes/Newspaper/style.css?ver=9.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.videotarnoticias.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=dc11e23cd0219f30e55307de07f135fc' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.videotarnoticias.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.videotarnoticias.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://www.videotarnoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.videotarnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.videotarnoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Carlos Alcoba y el CPN Jorge Montoya fueron imputados' href='http://www.videotarnoticias.com/carlos-alcoba-y-el-cpn-jorge-montoya-fueron-imputados/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="http://www.videotarnoticias.com/recuerdos-de-la-infancia-por-mario-andreani/" />
<link rel='shortlink' href='https://wp.me/p5n2nQ-2lD' />
<link rel="alternate" type="application/json+oembed" href="http://www.videotarnoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.videotarnoticias.com%2Frecuerdos-de-la-infancia-por-mario-andreani%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.videotarnoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.videotarnoticias.com%2Frecuerdos-de-la-infancia-por-mario-andreani%2F&#038;format=xml" />
<meta property="fb:app_id" content="608933065895722"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_LA" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.videotarnoticias.com/?wordfence_lh=1&hid=563791E094357A1FA397CC3D151F9811');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.videotarnoticias.com\/wp-admin\/","wpRestNonce":"a037f5d054","wpRestUrl":"http:\/\/www.videotarnoticias.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <link rel="amphtml" href="http://www.videotarnoticias.com/recuerdos-de-la-infancia-por-mario-andreani/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Recuerdos de la Infancia &#8211; Por Mario Andreani" />
<meta property="og:url" content="http://www.videotarnoticias.com/recuerdos-de-la-infancia-por-mario-andreani/" />
<meta property="og:description" content="Supongo que era niño, quizás ni siquiera adolecente, como tantas otras ocasiones conversaba con mi abuela materna, doña Florinda Salomón, la persona más noble y hermosa que conocí en mi vida, simpl…" />
<meta property="article:published_time" content="2018-12-19T23:52:48+00:00" />
<meta property="article:modified_time" content="2018-12-20T00:35:16+00:00" />
<meta property="og:site_name" content="Videotarnoticias" />
<meta property="og:image" content="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/12/mario2.jpg?fit=745%2C490" />
<meta property="og:image:width" content="745" />
<meta property="og:image:height" content="490" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Recuerdos de la Infancia &#8211; Por Mario Andreani" />
<meta name="twitter:image" content="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/12/mario2.jpg?fit=745%2C490&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .header-search-wrap .td-drop-down-search:after,
    .header-search-wrap .td-drop-down-search .btn:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #0c53c3;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #0c53c3;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #0c53c3 transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a,
    .td-theme-wrap .sf-menu ul .td-menu-item > a:hover,
    .td-theme-wrap .sf-menu ul .sfHover > a,
    .td-theme-wrap .sf-menu ul .current-menu-ancestor > a,
    .td-theme-wrap .sf-menu ul .current-category-ancestor > a,
    .td-theme-wrap .sf-menu ul .current-menu-item > a {
        color: #0c53c3;
    }
    
    
    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #0c0c0c !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #333145;
        background: -moz-linear-gradient(top, #333145 0%, #0c53c3 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, #0c53c3));
        background: -webkit-linear-gradient(top, #333145 0%, #0c53c3 100%);
        background: -o-linear-gradient(top, #333145 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #333145 0%, #0c53c3 100%);
        background: linear-gradient(to bottom, #333145 0%, #0c53c3 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='#0c53c3', GradientType=0 );
    }

    
    .td-header-bg:before {
        background-image: url('http://www.videotarnoticias.com/wp-content/uploads/2018/08/fondovt.jpg');
    }

    
	.td-footer-wrapper .block-title > span,
    .td-footer-wrapper .block-title > a,
    .td-footer-wrapper .widgettitle,
    .td-theme-wrap .td-footer-wrapper .td-container .td-block-title > *,
    .td-theme-wrap .td-footer-wrapper .td_block_template_6 .td-block-title:before {
    	color: #0a47aa;
    }

    
    .td-footer-wrapper .footer-social-wrap .td-icon-font {
        color: #0b42ba;
    }

    
    .td-footer-wrapper::before {
        background-image: url('http://www.videotarnoticias.com/wp-content/uploads/2018/08/footer.jpg');
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center top;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.8;
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.videotarnoticias.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.videotarnoticias.com/category/columnistas/",
                                "name": "Columnistas"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.videotarnoticias.com/recuerdos-de-la-infancia-por-mario-andreani/",
                                "name": "Recuerdos de la Infancia &#8211; Por Mario Andreani"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #0c53c3;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #0c53c3;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #0c53c3;
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-9029 single-format-standard recuerdos-de-la-infancia-por-mario-andreani global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vtnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TARTAGALTV" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/VTNOTICIAS" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-categorias-container"><ul id="menu-categorias" class="td-mobile-main-menu"><li id="menu-item-8995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-8995"><a href="http://www.videotarnoticias.com/">Inicio</a></li>
<li id="menu-item-1871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1871"><a href="http://www.videotarnoticias.com/category/tartagal/">Tartagal</a></li>
<li id="menu-item-1872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1872"><a href="http://www.videotarnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-1873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1873"><a href="http://www.videotarnoticias.com/category/politica/">Politica</a></li>
<li id="menu-item-1949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1949"><a href="http://www.videotarnoticias.com/category/economia/">Economía</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1874"><a href="http://www.videotarnoticias.com/category/salud/">Salud</a></li>
<li id="menu-item-1875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1875"><a href="http://www.videotarnoticias.com/category/deportes/">Deportes</a></li>
<li id="menu-item-1876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1876"><a href="http://www.videotarnoticias.com/category/el-margen-2015/">El Margen</a></li>
<li id="menu-item-2071" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2071"><a href="http://www.videotarnoticias.com/category/columnistas/">Columnistas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.videotarnoticias.com/category/columnistas/marioandreani/">Mario Andreani</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.videotarnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-empresa" class="top-header-menu"><li id="menu-item-1287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1287"><a href="/">Inicio</a></li>
<li id="menu-item-2177" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2177"><a target="_blank" href="http://guia.soon.com.ar/">Guía telefónica Soon</a></li>
<li id="menu-item-2178" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2178"><a target="_blank" href="http://www.dibox.com.ar/dibox-play">Dibox Play</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.videotarnoticias.com/">
            <img class="td-retina-data" data-retina="http://www.videotarnoticias.com/wp-content/uploads/2018/08/logovideotar-x2.png" src="http://www.videotarnoticias.com/wp-content/uploads/2018/08/logovideotar-x1.png" alt=""/>
            <span class="td-visual-hidden">Videotarnoticias</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.videotarnoticias.com/">
            <img class="td-retina-data" data-retina="http://www.videotarnoticias.com/wp-content/uploads/2018/08/logovideotar-x2.png" src="http://www.videotarnoticias.com/wp-content/uploads/2018/08/logovideotar-x1.png" alt=""/>
        </a>
        </div>
    <div class="menu-categorias-container"><ul id="menu-categorias-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8995"><a href="http://www.videotarnoticias.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1871"><a href="http://www.videotarnoticias.com/category/tartagal/">Tartagal</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c2bf2f8042f7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5c2bf2f8042f7" ><script>var block_td_uid_1_5c2bf2f8042f7 = new tdBlock();
block_td_uid_1_5c2bf2f8042f7.id = "td_uid_1_5c2bf2f8042f7";
block_td_uid_1_5c2bf2f8042f7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"305","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5c2bf2f8042f7_rand","tdc_css_class":"td_uid_1_5c2bf2f8042f7_rand","tdc_css_class_style":"td_uid_1_5c2bf2f8042f7_rand_style"}';
block_td_uid_1_5c2bf2f8042f7.td_column_number = "3";
block_td_uid_1_5c2bf2f8042f7.block_type = "td_block_mega_menu";
block_td_uid_1_5c2bf2f8042f7.post_count = "5";
block_td_uid_1_5c2bf2f8042f7.found_posts = "1298";
block_td_uid_1_5c2bf2f8042f7.header_color = "";
block_td_uid_1_5c2bf2f8042f7.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c2bf2f8042f7.max_num_pages = "260";
tdBlocksArray.push(block_td_uid_1_5c2bf2f8042f7);
</script><div id=td_uid_1_5c2bf2f8042f7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/recuerdos-de-la-infancia-por-mario-andreani/" rel="bookmark" class="td-image-wrap" title="Recuerdos de la Infancia &#8211; Por Mario Andreani"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/12/mario2.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/12/mario2.jpg?resize=100%2C70 100w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/12/mario2.jpg?resize=218%2C150 218w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/12/mario2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/12/mario2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recuerdos de la Infancia &#8211; Por Mario Andreani"/></a></div>                <a href="http://www.videotarnoticias.com/category/columnistas/" class="td-post-category">Columnistas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/recuerdos-de-la-infancia-por-mario-andreani/" rel="bookmark" title="Recuerdos de la Infancia &#8211; Por Mario Andreani">Recuerdos de la Infancia &#8211; Por Mario Andreani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/carlos-alcoba-y-el-cpn-jorge-montoya-fueron-imputados/" rel="bookmark" class="td-image-wrap" title="Carlos Alcoba y el CPN Jorge Montoya fueron imputados"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Carlos-Alcoba-y-el-CPN-Jorge-Montoya-fueron-imputados.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Carlos-Alcoba-y-el-CPN-Jorge-Montoya-fueron-imputados.jpg?resize=100%2C70 100w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Carlos-Alcoba-y-el-CPN-Jorge-Montoya-fueron-imputados.jpg?resize=218%2C150 218w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Carlos-Alcoba-y-el-CPN-Jorge-Montoya-fueron-imputados.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Carlos-Alcoba-y-el-CPN-Jorge-Montoya-fueron-imputados.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carlos Alcoba y el CPN Jorge Montoya fueron imputados"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/carlos-alcoba-y-el-cpn-jorge-montoya-fueron-imputados/" rel="bookmark" title="Carlos Alcoba y el CPN Jorge Montoya fueron imputados">Carlos Alcoba y el CPN Jorge Montoya fueron imputados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/mario-mimessi-presidira-la-ucr/" rel="bookmark" class="td-image-wrap" title="Mario Mimessi presidirá la UCR"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/El-diputado-Mimessi-se-reunió-con-directores-del-nivel-terciario.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/El-diputado-Mimessi-se-reunió-con-directores-del-nivel-terciario.jpg?resize=100%2C70 100w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/El-diputado-Mimessi-se-reunió-con-directores-del-nivel-terciario.jpg?resize=218%2C150 218w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/El-diputado-Mimessi-se-reunió-con-directores-del-nivel-terciario.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/El-diputado-Mimessi-se-reunió-con-directores-del-nivel-terciario.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mario Mimessi presidirá la UCR"/></a></div>                <a href="http://www.videotarnoticias.com/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/mario-mimessi-presidira-la-ucr/" rel="bookmark" title="Mario Mimessi presidirá la UCR">Mario Mimessi presidirá la UCR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/incendiaron-un-auto-a-metros-de-la-vivienda-de-un-jefe-de-la-policia/" rel="bookmark" class="td-image-wrap" title="Incendiaron un auto a metros de la vivienda de un jefe de la policía"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Incendiaron-un-auto-a-metros-de-la-vivienda-de-un-jefe-de-la-policía.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Incendiaron-un-auto-a-metros-de-la-vivienda-de-un-jefe-de-la-policía.jpg?resize=100%2C70 100w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Incendiaron-un-auto-a-metros-de-la-vivienda-de-un-jefe-de-la-policía.jpg?resize=218%2C150 218w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Incendiaron-un-auto-a-metros-de-la-vivienda-de-un-jefe-de-la-policía.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Incendiaron-un-auto-a-metros-de-la-vivienda-de-un-jefe-de-la-policía.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incendiaron un auto a metros de la vivienda de un jefe de la policía"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/policial/" class="td-post-category">Policial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/incendiaron-un-auto-a-metros-de-la-vivienda-de-un-jefe-de-la-policia/" rel="bookmark" title="Incendiaron un auto a metros de la vivienda de un jefe de la policía">Incendiaron un auto a metros de la vivienda de un jefe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/desfile-de-docentes/" rel="bookmark" class="td-image-wrap" title="Desfile de docentes"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Desfile-de-docentes.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Desfile-de-docentes.jpg?resize=100%2C70 100w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Desfile-de-docentes.jpg?resize=218%2C150 218w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Desfile-de-docentes.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Desfile-de-docentes.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desfile de docentes"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/tartagal/" class="td-post-category">Tartagal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/desfile-de-docentes/" rel="bookmark" title="Desfile de docentes">Desfile de docentes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c2bf2f8042f7" data-td_block_id="td_uid_1_5c2bf2f8042f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c2bf2f8042f7" data-td_block_id="td_uid_1_5c2bf2f8042f7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1872"><a href="http://www.videotarnoticias.com/category/policial/">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c2bf2f81a637_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c2bf2f81a637" ><script>var block_td_uid_2_5c2bf2f81a637 = new tdBlock();
block_td_uid_2_5c2bf2f81a637.id = "td_uid_2_5c2bf2f81a637";
block_td_uid_2_5c2bf2f81a637.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"306","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c2bf2f81a637_rand","tdc_css_class":"td_uid_2_5c2bf2f81a637_rand","tdc_css_class_style":"td_uid_2_5c2bf2f81a637_rand_style"}';
block_td_uid_2_5c2bf2f81a637.td_column_number = "3";
block_td_uid_2_5c2bf2f81a637.block_type = "td_block_mega_menu";
block_td_uid_2_5c2bf2f81a637.post_count = "5";
block_td_uid_2_5c2bf2f81a637.found_posts = "187";
block_td_uid_2_5c2bf2f81a637.header_color = "";
block_td_uid_2_5c2bf2f81a637.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c2bf2f81a637.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_2_5c2bf2f81a637);
</script><div id=td_uid_2_5c2bf2f81a637 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/incendiaron-un-auto-a-metros-de-la-vivienda-de-un-jefe-de-la-policia/" rel="bookmark" class="td-image-wrap" title="Incendiaron un auto a metros de la vivienda de un jefe de la policía"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Incendiaron-un-auto-a-metros-de-la-vivienda-de-un-jefe-de-la-policía.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Incendiaron-un-auto-a-metros-de-la-vivienda-de-un-jefe-de-la-policía.jpg?resize=100%2C70 100w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Incendiaron-un-auto-a-metros-de-la-vivienda-de-un-jefe-de-la-policía.jpg?resize=218%2C150 218w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Incendiaron-un-auto-a-metros-de-la-vivienda-de-un-jefe-de-la-policía.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Incendiaron-un-auto-a-metros-de-la-vivienda-de-un-jefe-de-la-policía.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incendiaron un auto a metros de la vivienda de un jefe de la policía"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/policial/" class="td-post-category">Policial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/incendiaron-un-auto-a-metros-de-la-vivienda-de-un-jefe-de-la-policia/" rel="bookmark" title="Incendiaron un auto a metros de la vivienda de un jefe de la policía">Incendiaron un auto a metros de la vivienda de un jefe&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/un-empleado-rural-murio-en-coronel-cornejo/" rel="bookmark" class="td-image-wrap" title="Un empleado rural murió en Coronel Cornejo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/08/Un-empleado-rural-murió-en-Coronel-Cornejo.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/08/Un-empleado-rural-murió-en-Coronel-Cornejo.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/08/Un-empleado-rural-murió-en-Coronel-Cornejo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un empleado rural murió en Coronel Cornejo"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/policial/" class="td-post-category">Policial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/un-empleado-rural-murio-en-coronel-cornejo/" rel="bookmark" title="Un empleado rural murió en Coronel Cornejo">Un empleado rural murió en Coronel Cornejo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/victima-fatal-en-siniestro-vial-2/" rel="bookmark" class="td-image-wrap" title="Víctima fatal en siniestro vial"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/08/Víctima-fatal-en-siniestro-vial.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/08/Víctima-fatal-en-siniestro-vial.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/08/Víctima-fatal-en-siniestro-vial.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Víctima fatal en siniestro vial"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/policial/" class="td-post-category">Policial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/victima-fatal-en-siniestro-vial-2/" rel="bookmark" title="Víctima fatal en siniestro vial">Víctima fatal en siniestro vial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/a-los-tiros-en-un-barrio-de-salvador-mazza/" rel="bookmark" class="td-image-wrap" title="A los tiros en un barrio de Salvador Mazza"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/08/A-los-tiros-en-un-barrio-de-Salvador-Mazza.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/08/A-los-tiros-en-un-barrio-de-Salvador-Mazza.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/08/A-los-tiros-en-un-barrio-de-Salvador-Mazza.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A los tiros en un barrio de Salvador Mazza"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/policial/" class="td-post-category">Policial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/a-los-tiros-en-un-barrio-de-salvador-mazza/" rel="bookmark" title="A los tiros en un barrio de Salvador Mazza">A los tiros en un barrio de Salvador Mazza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/el-gap-se-hizo-cargo-del-asalto-y-robo-al-joven-chino/" rel="bookmark" class="td-image-wrap" title="El GAP se hizo cargo del asalto y robo al joven chino"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Sin-título-104.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Sin-título-104.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Sin-título-104.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El GAP se hizo cargo del asalto y robo al joven chino"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/policial/" class="td-post-category">Policial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/el-gap-se-hizo-cargo-del-asalto-y-robo-al-joven-chino/" rel="bookmark" title="El GAP se hizo cargo del asalto y robo al joven chino">El GAP se hizo cargo del asalto y robo al joven&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c2bf2f81a637" data-td_block_id="td_uid_2_5c2bf2f81a637"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c2bf2f81a637" data-td_block_id="td_uid_2_5c2bf2f81a637"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1873"><a href="http://www.videotarnoticias.com/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c2bf2f82fc3d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c2bf2f82fc3d" ><script>var block_td_uid_3_5c2bf2f82fc3d = new tdBlock();
block_td_uid_3_5c2bf2f82fc3d.id = "td_uid_3_5c2bf2f82fc3d";
block_td_uid_3_5c2bf2f82fc3d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"307","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5c2bf2f82fc3d_rand","tdc_css_class":"td_uid_3_5c2bf2f82fc3d_rand","tdc_css_class_style":"td_uid_3_5c2bf2f82fc3d_rand_style"}';
block_td_uid_3_5c2bf2f82fc3d.td_column_number = "3";
block_td_uid_3_5c2bf2f82fc3d.block_type = "td_block_mega_menu";
block_td_uid_3_5c2bf2f82fc3d.post_count = "5";
block_td_uid_3_5c2bf2f82fc3d.found_posts = "194";
block_td_uid_3_5c2bf2f82fc3d.header_color = "";
block_td_uid_3_5c2bf2f82fc3d.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c2bf2f82fc3d.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_3_5c2bf2f82fc3d);
</script><div id=td_uid_3_5c2bf2f82fc3d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/carlos-alcoba-y-el-cpn-jorge-montoya-fueron-imputados/" rel="bookmark" class="td-image-wrap" title="Carlos Alcoba y el CPN Jorge Montoya fueron imputados"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Carlos-Alcoba-y-el-CPN-Jorge-Montoya-fueron-imputados.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Carlos-Alcoba-y-el-CPN-Jorge-Montoya-fueron-imputados.jpg?resize=100%2C70 100w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Carlos-Alcoba-y-el-CPN-Jorge-Montoya-fueron-imputados.jpg?resize=218%2C150 218w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Carlos-Alcoba-y-el-CPN-Jorge-Montoya-fueron-imputados.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Carlos-Alcoba-y-el-CPN-Jorge-Montoya-fueron-imputados.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carlos Alcoba y el CPN Jorge Montoya fueron imputados"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/carlos-alcoba-y-el-cpn-jorge-montoya-fueron-imputados/" rel="bookmark" title="Carlos Alcoba y el CPN Jorge Montoya fueron imputados">Carlos Alcoba y el CPN Jorge Montoya fueron imputados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/mario-mimessi-presidira-la-ucr/" rel="bookmark" class="td-image-wrap" title="Mario Mimessi presidirá la UCR"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/El-diputado-Mimessi-se-reunió-con-directores-del-nivel-terciario.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/El-diputado-Mimessi-se-reunió-con-directores-del-nivel-terciario.jpg?resize=100%2C70 100w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/El-diputado-Mimessi-se-reunió-con-directores-del-nivel-terciario.jpg?resize=218%2C150 218w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/El-diputado-Mimessi-se-reunió-con-directores-del-nivel-terciario.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/El-diputado-Mimessi-se-reunió-con-directores-del-nivel-terciario.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mario Mimessi presidirá la UCR"/></a></div>                <a href="http://www.videotarnoticias.com/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/mario-mimessi-presidira-la-ucr/" rel="bookmark" title="Mario Mimessi presidirá la UCR">Mario Mimessi presidirá la UCR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/polemica-en-la-unsa/" rel="bookmark" class="td-image-wrap" title="Polémica en la UNSa."><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/FOTO.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/FOTO.jpg?resize=100%2C70 100w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/FOTO.jpg?resize=218%2C150 218w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/FOTO.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/FOTO.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polémica en la UNSa."/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/polemica-en-la-unsa/" rel="bookmark" title="Polémica en la UNSa.">Polémica en la UNSa.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/emergencia-alimentaria-en-tartagal/" rel="bookmark" class="td-image-wrap" title="Emergencia Alimentaria en Tartagal"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/08/Emergencia-Alimentaria-en-Tartagal.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/08/Emergencia-Alimentaria-en-Tartagal.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/08/Emergencia-Alimentaria-en-Tartagal.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Emergencia Alimentaria en Tartagal"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/emergencia-alimentaria-en-tartagal/" rel="bookmark" title="Emergencia Alimentaria en Tartagal">Emergencia Alimentaria en Tartagal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/olmedo-en-contra-de-los-recortes/" rel="bookmark" class="td-image-wrap" title="Olmedo en contra de los recortes"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/08/Olmedo-en-contra-de-los-recortes.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/08/Olmedo-en-contra-de-los-recortes.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/08/Olmedo-en-contra-de-los-recortes.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Olmedo en contra de los recortes"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/politica/" class="td-post-category">Politica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/olmedo-en-contra-de-los-recortes/" rel="bookmark" title="Olmedo en contra de los recortes">Olmedo en contra de los recortes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c2bf2f82fc3d" data-td_block_id="td_uid_3_5c2bf2f82fc3d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c2bf2f82fc3d" data-td_block_id="td_uid_3_5c2bf2f82fc3d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1949"><a href="http://www.videotarnoticias.com/category/economia/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c2bf2f835d63_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c2bf2f835d63" ><script>var block_td_uid_4_5c2bf2f835d63 = new tdBlock();
block_td_uid_4_5c2bf2f835d63.id = "td_uid_4_5c2bf2f835d63";
block_td_uid_4_5c2bf2f835d63.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"348","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5c2bf2f835d63_rand","tdc_css_class":"td_uid_4_5c2bf2f835d63_rand","tdc_css_class_style":"td_uid_4_5c2bf2f835d63_rand_style"}';
block_td_uid_4_5c2bf2f835d63.td_column_number = "3";
block_td_uid_4_5c2bf2f835d63.block_type = "td_block_mega_menu";
block_td_uid_4_5c2bf2f835d63.post_count = "5";
block_td_uid_4_5c2bf2f835d63.found_posts = "7";
block_td_uid_4_5c2bf2f835d63.header_color = "";
block_td_uid_4_5c2bf2f835d63.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c2bf2f835d63.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_4_5c2bf2f835d63);
</script><div id=td_uid_4_5c2bf2f835d63 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/acuerdo-por-tarifas-se-pagara-en-montos-mas-parejos-durante-todo-el-ano-y-habra-cuotas/" rel="bookmark" class="td-image-wrap" title="Acuerdo por tarifas: se pagará en montos más parejos durante todo el año y habrá cuotas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/04/Acuerdo-por-tarifas.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/04/Acuerdo-por-tarifas.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/04/Acuerdo-por-tarifas.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acuerdo por tarifas: se pagará en montos más parejos durante todo el año y habrá cuotas"/></a></div>                <a href="http://www.videotarnoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/acuerdo-por-tarifas-se-pagara-en-montos-mas-parejos-durante-todo-el-ano-y-habra-cuotas/" rel="bookmark" title="Acuerdo por tarifas: se pagará en montos más parejos durante todo el año y habrá cuotas">Acuerdo por tarifas: se pagará en montos más parejos durante todo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/paran-los-trabajadores-de-la-television/" rel="bookmark" class="td-image-wrap" title="Paran los trabajadores de la televisión"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2016/08/paro1.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2016/08/paro1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2016/08/paro1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paran los trabajadores de la televisión"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/paran-los-trabajadores-de-la-television/" rel="bookmark" title="Paran los trabajadores de la televisión">Paran los trabajadores de la televisión</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/problemas-con-las-garrafas-solidarias/" rel="bookmark" class="td-image-wrap" title="Problemas con las garrafas solidarias"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/04/garrafasolidaria.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/04/garrafasolidaria.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/04/garrafasolidaria.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Problemas con las garrafas solidarias"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/problemas-con-las-garrafas-solidarias/" rel="bookmark" title="Problemas con las garrafas solidarias">Problemas con las garrafas solidarias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/terrorismo-estadounidense/" rel="bookmark" class="td-image-wrap" title="Terrorismo estadounidense: Por Noam Chomsky"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2014/12/estadosunidos.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2014/12/estadosunidos.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2014/12/estadosunidos.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Terrorismo estadounidense: Por Noam Chomsky"/></a></div>                <a href="http://www.videotarnoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/terrorismo-estadounidense/" rel="bookmark" title="Terrorismo estadounidense: Por Noam Chomsky">Terrorismo estadounidense: Por Noam Chomsky</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/negociaron-el-presupuesto/" rel="bookmark" class="td-image-wrap" title="Negociaron el presupuesto"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2014/12/ferminhoyos.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2014/12/ferminhoyos.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2014/12/ferminhoyos.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Negociaron el presupuesto"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/economia/" class="td-post-category">Economía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/negociaron-el-presupuesto/" rel="bookmark" title="Negociaron el presupuesto">Negociaron el presupuesto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c2bf2f835d63" data-td_block_id="td_uid_4_5c2bf2f835d63"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c2bf2f835d63" data-td_block_id="td_uid_4_5c2bf2f835d63"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1874"><a href="http://www.videotarnoticias.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c2bf2f849e3c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c2bf2f849e3c" ><script>var block_td_uid_5_5c2bf2f849e3c = new tdBlock();
block_td_uid_5_5c2bf2f849e3c.id = "td_uid_5_5c2bf2f849e3c";
block_td_uid_5_5c2bf2f849e3c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"308","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5c2bf2f849e3c_rand","tdc_css_class":"td_uid_5_5c2bf2f849e3c_rand","tdc_css_class_style":"td_uid_5_5c2bf2f849e3c_rand_style"}';
block_td_uid_5_5c2bf2f849e3c.td_column_number = "3";
block_td_uid_5_5c2bf2f849e3c.block_type = "td_block_mega_menu";
block_td_uid_5_5c2bf2f849e3c.post_count = "5";
block_td_uid_5_5c2bf2f849e3c.found_posts = "122";
block_td_uid_5_5c2bf2f849e3c.header_color = "";
block_td_uid_5_5c2bf2f849e3c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c2bf2f849e3c.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_5_5c2bf2f849e3c);
</script><div id=td_uid_5_5c2bf2f849e3c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/escapo-junto-a-sus-siete-hijos-por-temor-a-que-la-maten/" rel="bookmark" class="td-image-wrap" title="Escapo junto a sus siete hijos por temor a que la maten"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/08/Escapo-junto-a-sus-siete-hijos-por-temor-a-que-la-maten.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/08/Escapo-junto-a-sus-siete-hijos-por-temor-a-que-la-maten.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/08/Escapo-junto-a-sus-siete-hijos-por-temor-a-que-la-maten.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escapo junto a sus siete hijos por temor a que la maten"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/escapo-junto-a-sus-siete-hijos-por-temor-a-que-la-maten/" rel="bookmark" title="Escapo junto a sus siete hijos por temor a que la maten">Escapo junto a sus siete hijos por temor a que la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/denuncian-otro-caso-de-violacion-en-alto-la-sierra/" rel="bookmark" class="td-image-wrap" title="Denuncian otro caso de violación en Alto la Sierra"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/08/Denuncian-otro-caso-de-violación-en-Alto-la-Sierra.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/08/Denuncian-otro-caso-de-violación-en-Alto-la-Sierra.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/08/Denuncian-otro-caso-de-violación-en-Alto-la-Sierra.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncian otro caso de violación en Alto la Sierra"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/denuncian-otro-caso-de-violacion-en-alto-la-sierra/" rel="bookmark" title="Denuncian otro caso de violación en Alto la Sierra">Denuncian otro caso de violación en Alto la Sierra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/murio-en-el-hospital-el-joven-golpeado-por-una-patota/" rel="bookmark" class="td-image-wrap" title="Murió en el hospital el joven golpeado por una patota"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Sin-título-106.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Sin-título-106.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Sin-título-106.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Murió en el hospital el joven golpeado por una patota"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/murio-en-el-hospital-el-joven-golpeado-por-una-patota/" rel="bookmark" title="Murió en el hospital el joven golpeado por una patota">Murió en el hospital el joven golpeado por una patota</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/el-descargo-de-la-gerencia/" rel="bookmark" class="td-image-wrap" title="El descargo de la gerencia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Sin-título-107.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Sin-título-107.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Sin-título-107.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El descargo de la gerencia"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/el-descargo-de-la-gerencia/" rel="bookmark" title="El descargo de la gerencia">El descargo de la gerencia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/el-hospital-de-la-madres-de-plaza-de-mayo-fue-inaugurado/" rel="bookmark" class="td-image-wrap" title="El hospital de la Madres de Plaza de Mayo fue inaugurado"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Sin-título-108.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Sin-título-108.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/07/Sin-título-108.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El hospital de la Madres de Plaza de Mayo fue inaugurado"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/el-hospital-de-la-madres-de-plaza-de-mayo-fue-inaugurado/" rel="bookmark" title="El hospital de la Madres de Plaza de Mayo fue inaugurado">El hospital de la Madres de Plaza de Mayo fue inaugurado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c2bf2f849e3c" data-td_block_id="td_uid_5_5c2bf2f849e3c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c2bf2f849e3c" data-td_block_id="td_uid_5_5c2bf2f849e3c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1875"><a href="http://www.videotarnoticias.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c2bf2f84fd75_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5c2bf2f84fd75" ><script>var block_td_uid_6_5c2bf2f84fd75 = new tdBlock();
block_td_uid_6_5c2bf2f84fd75.id = "td_uid_6_5c2bf2f84fd75";
block_td_uid_6_5c2bf2f84fd75.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"309","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5c2bf2f84fd75_rand","tdc_css_class":"td_uid_6_5c2bf2f84fd75_rand","tdc_css_class_style":"td_uid_6_5c2bf2f84fd75_rand_style"}';
block_td_uid_6_5c2bf2f84fd75.td_column_number = "3";
block_td_uid_6_5c2bf2f84fd75.block_type = "td_block_mega_menu";
block_td_uid_6_5c2bf2f84fd75.post_count = "5";
block_td_uid_6_5c2bf2f84fd75.found_posts = "10";
block_td_uid_6_5c2bf2f84fd75.header_color = "";
block_td_uid_6_5c2bf2f84fd75.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c2bf2f84fd75.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_6_5c2bf2f84fd75);
</script><div id=td_uid_6_5c2bf2f84fd75 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/kevin-benavides-ganador-del-suns-race-2015/" rel="bookmark" class="td-image-wrap" title="Kevin Benavides ganador del Sun´s Race 2015"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/07/sunsrace2015.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/07/sunsrace2015.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/07/sunsrace2015.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kevin Benavides ganador del Sun´s Race 2015"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/kevin-benavides-ganador-del-suns-race-2015/" rel="bookmark" title="Kevin Benavides ganador del Sun´s Race 2015">Kevin Benavides ganador del Sun´s Race 2015</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/ultimos-preparativos-para-el-suns-race-2015/" rel="bookmark" class="td-image-wrap" title="Ultimos preparativos para el Sun´s Race 2015"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/07/sunsrace.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/07/sunsrace.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/07/sunsrace.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ultimos preparativos para el Sun´s Race 2015"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/ultimos-preparativos-para-el-suns-race-2015/" rel="bookmark" title="Ultimos preparativos para el Sun´s Race 2015">Ultimos preparativos para el Sun´s Race 2015</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/lanzamiento-de-la-19o-edicion-del-suns-race-2015/" rel="bookmark" class="td-image-wrap" title="Lanzamiento de la 19º edición del Sun´s Race 2015"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/06/sunsrace.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/06/sunsrace.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/06/sunsrace.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lanzamiento de la 19º edición del Sun´s Race 2015"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/lanzamiento-de-la-19o-edicion-del-suns-race-2015/" rel="bookmark" title="Lanzamiento de la 19º edición del Sun´s Race 2015">Lanzamiento de la 19º edición del Sun´s Race 2015</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/ricky-santillan-perdio-por-ko-en-japon/" rel="bookmark" class="td-image-wrap" title="“Ricky” Santillán perdió por KO en Japón"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/04/rickysantillan.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/04/rickysantillan.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/04/rickysantillan.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Ricky” Santillán perdió por KO en Japón"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/ricky-santillan-perdio-por-ko-en-japon/" rel="bookmark" title="“Ricky” Santillán perdió por KO en Japón">“Ricky” Santillán perdió por KO en Japón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/central-se-juega-la-clasificacion-ante-lastenia/" rel="bookmark" class="td-image-wrap" title="Central se juega la clasificación ante Lastenia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2014/11/central.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2014/11/central.jpg?w=745 745w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2014/11/central.jpg?resize=700%2C482 700w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2014/11/central.jpg?resize=518%2C357 518w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2014/11/central.jpg?resize=701%2C483 701w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Central se juega la clasificación ante Lastenia"/></a></div>                <a href="http://www.videotarnoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/central-se-juega-la-clasificacion-ante-lastenia/" rel="bookmark" title="Central se juega la clasificación ante Lastenia">Central se juega la clasificación ante Lastenia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c2bf2f84fd75" data-td_block_id="td_uid_6_5c2bf2f84fd75"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c2bf2f84fd75" data-td_block_id="td_uid_6_5c2bf2f84fd75"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1876"><a href="http://www.videotarnoticias.com/category/el-margen-2015/">El Margen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c2bf2f86493f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5c2bf2f86493f" ><script>var block_td_uid_7_5c2bf2f86493f = new tdBlock();
block_td_uid_7_5c2bf2f86493f.id = "td_uid_7_5c2bf2f86493f";
block_td_uid_7_5c2bf2f86493f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"310","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5c2bf2f86493f_rand","tdc_css_class":"td_uid_7_5c2bf2f86493f_rand","tdc_css_class_style":"td_uid_7_5c2bf2f86493f_rand_style"}';
block_td_uid_7_5c2bf2f86493f.td_column_number = "3";
block_td_uid_7_5c2bf2f86493f.block_type = "td_block_mega_menu";
block_td_uid_7_5c2bf2f86493f.post_count = "5";
block_td_uid_7_5c2bf2f86493f.found_posts = "90";
block_td_uid_7_5c2bf2f86493f.header_color = "";
block_td_uid_7_5c2bf2f86493f.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c2bf2f86493f.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_7_5c2bf2f86493f);
</script><div id=td_uid_7_5c2bf2f86493f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/el-margen-programa-de-interes-provincial/" rel="bookmark" class="td-image-wrap" title="&#8220;El Margen&#8221; Programa de Intéres Provincial"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/margen1.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/margen1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/margen1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;El Margen&#8221; Programa de Intéres Provincial"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/el-margen-2015/" class="td-post-category">El Margen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/el-margen-programa-de-interes-provincial/" rel="bookmark" title="&#8220;El Margen&#8221; Programa de Intéres Provincial">&#8220;El Margen&#8221; Programa de Intéres Provincial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/hay-pruebas-contra-el-docente-abusador/" rel="bookmark" class="td-image-wrap" title="Hay pruebas contra el docente abusador"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/03/docenteabuso.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/03/docenteabuso.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/03/docenteabuso.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hay pruebas contra el docente abusador"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/el-margen-2015/" class="td-post-category">El Margen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/hay-pruebas-contra-el-docente-abusador/" rel="bookmark" title="Hay pruebas contra el docente abusador">Hay pruebas contra el docente abusador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/victima-de-la-precariedad-laboral-estatal/" rel="bookmark" class="td-image-wrap" title="Victima de la precariedad laboral estatal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/03/diabetico.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/03/diabetico.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/03/diabetico.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Victima de la precariedad laboral estatal"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/el-margen-2015/" class="td-post-category">El Margen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/victima-de-la-precariedad-laboral-estatal/" rel="bookmark" title="Victima de la precariedad laboral estatal">Victima de la precariedad laboral estatal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/patricia-arganaraz-denuncio-al-concejal-doddy-arias/" rel="bookmark" class="td-image-wrap" title="Patricia Argañaraz denunció al concejal “Doddy” Arias"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2016/11/arganarazyvuistaz.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2016/11/arganarazyvuistaz.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2016/11/arganarazyvuistaz.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Patricia Argañaraz denunció al concejal “Doddy” Arias"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/el-margen-2015/" class="td-post-category">El Margen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/patricia-arganaraz-denuncio-al-concejal-doddy-arias/" rel="bookmark" title="Patricia Argañaraz denunció al concejal “Doddy” Arias">Patricia Argañaraz denunció al concejal “Doddy” Arias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/doddy-arias-denuncio-pedido-de-coimas-de-a-d-p/" rel="bookmark" class="td-image-wrap" title="“Doddy” Arias denunció pedido de coimas de A.D.P."><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2016/11/doddyarias1.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2016/11/doddyarias1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2016/11/doddyarias1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Doddy” Arias denunció pedido de coimas de A.D.P."/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/el-margen-2015/" class="td-post-category">El Margen</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/doddy-arias-denuncio-pedido-de-coimas-de-a-d-p/" rel="bookmark" title="“Doddy” Arias denunció pedido de coimas de A.D.P.">“Doddy” Arias denunció pedido de coimas de A.D.P.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c2bf2f86493f" data-td_block_id="td_uid_7_5c2bf2f86493f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c2bf2f86493f" data-td_block_id="td_uid_7_5c2bf2f86493f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-2071"><a href="http://www.videotarnoticias.com/category/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5c2bf2f878b72_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5c2bf2f878b72" ><script>var block_td_uid_8_5c2bf2f878b72 = new tdBlock();
block_td_uid_8_5c2bf2f878b72.id = "td_uid_8_5c2bf2f878b72";
block_td_uid_8_5c2bf2f878b72.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"373","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5c2bf2f878b72_rand","tdc_css_class":"td_uid_8_5c2bf2f878b72_rand","tdc_css_class_style":"td_uid_8_5c2bf2f878b72_rand_style"}';
block_td_uid_8_5c2bf2f878b72.td_column_number = "3";
block_td_uid_8_5c2bf2f878b72.block_type = "td_block_mega_menu";
block_td_uid_8_5c2bf2f878b72.post_count = "4";
block_td_uid_8_5c2bf2f878b72.found_posts = "11";
block_td_uid_8_5c2bf2f878b72.header_color = "";
block_td_uid_8_5c2bf2f878b72.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c2bf2f878b72.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_8_5c2bf2f878b72);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5c2bf2f878b72" id="td_uid_9_5c2bf2f879a01" data-td_block_id="td_uid_8_5c2bf2f878b72" data-td_filter_value="" href="http://www.videotarnoticias.com/category/columnistas/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5c2bf2f878b72"  id="td_uid_10_5c2bf2f879ac3" data-td_block_id="td_uid_8_5c2bf2f878b72" data-td_filter_value="378" href="http://www.videotarnoticias.com/category/columnistas/marioandreani/">Mario Andreani</a></div></div><div id=td_uid_8_5c2bf2f878b72 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/recuerdos-de-la-infancia-por-mario-andreani/" rel="bookmark" class="td-image-wrap" title="Recuerdos de la Infancia &#8211; Por Mario Andreani"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/12/mario2.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/12/mario2.jpg?resize=100%2C70 100w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/12/mario2.jpg?resize=218%2C150 218w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/12/mario2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/12/mario2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recuerdos de la Infancia &#8211; Por Mario Andreani"/></a></div>                <a href="http://www.videotarnoticias.com/category/columnistas/" class="td-post-category">Columnistas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/recuerdos-de-la-infancia-por-mario-andreani/" rel="bookmark" title="Recuerdos de la Infancia &#8211; Por Mario Andreani">Recuerdos de la Infancia &#8211; Por Mario Andreani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/gemelos-por-mario-andreani/" rel="bookmark" class="td-image-wrap" title="GEMELOS &#8211; POR MARIO ANDREANI"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/GEMELOS.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/GEMELOS.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/GEMELOS.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GEMELOS &#8211; POR MARIO ANDREANI"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/columnistas/" class="td-post-category">Columnistas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/gemelos-por-mario-andreani/" rel="bookmark" title="GEMELOS &#8211; POR MARIO ANDREANI">GEMELOS &#8211; POR MARIO ANDREANI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/alto-rubio-y-de-ojos-celestes/" rel="bookmark" class="td-image-wrap" title="Alto, rubio y de ojos celestes &#8211; Por Mario Andreani"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/10/macri.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/10/macri.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/10/macri.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alto, rubio y de ojos celestes &#8211; Por Mario Andreani"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/columnistas/" class="td-post-category">Columnistas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/alto-rubio-y-de-ojos-celestes/" rel="bookmark" title="Alto, rubio y de ojos celestes &#8211; Por Mario Andreani">Alto, rubio y de ojos celestes &#8211; Por Mario Andreani</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/el-milagro-radical-por-mario-andreani/" rel="bookmark" class="td-image-wrap" title="El Milagro Radical &#8211; Por Mario Andreani"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/09/sergioleavy.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/09/sergioleavy.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/09/sergioleavy.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Milagro Radical &#8211; Por Mario Andreani"/></a></div>                <a href="http://www.videotarnoticias.com/category/columnistas/" class="td-post-category">Columnistas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/el-milagro-radical-por-mario-andreani/" rel="bookmark" title="El Milagro Radical &#8211; Por Mario Andreani">El Milagro Radical &#8211; Por Mario Andreani</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c2bf2f878b72" data-td_block_id="td_uid_8_5c2bf2f878b72"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5c2bf2f878b72" data-td_block_id="td_uid_8_5c2bf2f878b72"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.videotarnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.videotarnoticias.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Columnistas" class="entry-crumb" href="http://www.videotarnoticias.com/category/columnistas/">Columnistas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Recuerdos de la Infancia &#8211; Por Mario Andreani</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-9029" class="post-9029 post type-post status-publish format-standard has-post-thumbnail category-columnistas category-marioandreani category-sin-categoria category-tartagal tag-columna tag-mario-andreani tag-recuerdos-de-la-infancia" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.videotarnoticias.com/category/columnistas/">Columnistas</a></li><li class="entry-category"><a  href="http://www.videotarnoticias.com/category/columnistas/marioandreani/">Mario Andreani</a></li><li class="entry-category"><a  href="http://www.videotarnoticias.com/category/sin-categoria/">Sin categoría</a></li><li class="entry-category"><a  href="http://www.videotarnoticias.com/category/tartagal/">Tartagal</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Recuerdos de la Infancia &#8211; Por Mario Andreani</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.videotarnoticias.com/author/videotar/">VideoTAR</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-19T20:52:48+00:00" >Dic 19, 2018</time></span>                    <div class="td-post-comments"><a href="http://www.videotarnoticias.com/recuerdos-de-la-infancia-por-mario-andreani/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-9029">312</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.videotarnoticias.com%2Frecuerdos-de-la-infancia-por-mario-andreani%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Recuerdos+de+la+Infancia+%E2%80%93+Por+Mario+Andreani&url=http%3A%2F%2Fwww.videotarnoticias.com%2Frecuerdos-de-la-infancia-por-mario-andreani%2F&via=Videotarnoticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Recuerdos de la Infancia &#8211; Por Mario Andreani %0A%0A http://www.videotarnoticias.com/recuerdos-de-la-infancia-por-mario-andreani/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/12/mario2.jpg?fit=745%2C490" data-caption=""><img width="696" height="458" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/12/mario2.jpg?resize=696%2C458" srcset="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/12/mario2.jpg?w=745 745w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/12/mario2.jpg?resize=696%2C458 696w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/12/mario2.jpg?resize=639%2C420 639w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Mario Andreani"/></a></div>
        	
		<p style="text-align: left;">Supongo que era niño, quizás ni siquiera adolecente, como tantas otras ocasiones conversaba con mi abuela materna, doña Florinda Salomón, la persona más noble y hermosa que conocí en mi vida, simple, sencilla, casi como un personaje extraído de un cuento de García Márquez, puro realismo mágico, un nuevo nieto llegaba a la familia y mi inocente pregunta fue, que preferís abuela nena o varón ?, en esos tiempos el sexo del recién nacido solo se develaba con el nacimiento, su respuesta fue repetitiva, la misma de siempre “varón”, mi repregunta también inocente fue, porque siempre preferís varón ?, nunca olvide su respuesta, casi una postal de época, “porque las mujeres sufren mucho Marito”, con esa sencillez, con esa ternura que nos trataba a todos por igual sea nena o nene, en su enorme sensibilidad realizaba un categórico diagnóstico de época.</p>
<p style="text-align: left;">Florinda había nacido en Embarcación, una entre ocho hermanos de un matrimonio árabe que se lanzó a hacer la américa, la mayor, única nacida en el pago como ellos decían, había sido retenida por la madre de María (para que vuelvas le dijo), así se llamaba la mamá de Florinda, nunca pudieron volver, María nunca más vio a su hija, solo se supo, según el relato familiar que había fallecido jovencita.</p>
<p style="text-align: left;">Volviendo a Florinda, todavía casi niña quince años, cada vez que había que ir al almacén, atendido por don Fortunato Camú, corría para alzar la bolsa e ir ella, suficiente para interpretar, algún supuesto interés por el paisano Fortunato que casi la doblaba en edad, de ahí al pedido de mano y el casamiento solo fue un breve trecho, la abuela Florinda me explico que no había ningún interés, ni siquiera tenía imaginación para pensar en ello , toda su motivación eran los caramelos que Fortunato le daba de yapa, no obstante fue un buen marido, buen padre, buen abuelo, pero como decía Florinda “Marito yo no sé qué es eso del amor”.</p>
<p style="text-align: left;">Esta introducción familiar marca como el patriarcado está inserto en la sociedad como un elemento cultural, no es una tarea sencilla modificar esquemas, lenguajes que denotan claramente que recibimos como información durante toda la vida y actuamos según esa información, sectores de la sociedad a los cuales se les confía desde la niñez la formación de las personas son parte de ese esquema, el ejemplo más determinante es la iglesia, Dios es hombre, Jesús es hombre, el Papa es varoncito, los Cardenales también, las monjas no pueden dar misas, no hay monseñoras, la falda corta, la falda larga, por ello no sorprende que un porcentaje muy alto de mujeres resistan el cambio, más allá que eso sea resistir lo inevitable, hay una información cultural deformada que invierte los roles de víctimas y victimarios.</p>
<p style="text-align: left;">Para tratar de entender lo que está pasando quizás sirva buscar hechos comparativos y obviamente sin hacer un paralelismo literal, se me vino a la mente la esclavitud, aunque parezca irreal aún hoy no se logró revertir de manera general en determinadas personas que el color de piel sea un factor de diferenciación social, las leyes por si solas no logran los cambios culturales, son necesarias, imprescindibles, porque establecen el marco de convivencia social, pero el cambio de los estamentos arcaicos solo se logra en la calle, en la lucha diaria, en no dejar pasar una, el cambio es revolucionario muchas veces difícil de entender y obviamente se convive con errores, excesos, inclusive injusticias si se quiere, la dimensión es de tal magnitud que la pulcritud artesanal no tiene lugar.</p>
<p style="text-align: left;">Es necesario entender que en este cambio los hombres lo miramos de afuera, podemos acompañar, simpatizar pero en el colectivo solo van ellas, no hay asientos disponibles, causa gracia ver a maltratadores seriales de la farándula nacional, pretender subirse al bondi, no hay lugar, el cambio primero es de ellas, solo así cambiaremos nosotros.<br />
Soy el papá de Gisela, militante comprometida, venció prejuicios, logro ser ella misma, su propia identidad, voy a ser el abuelo de Sara, deseo el cambio, no es fácil, el camino esta iniciado, seguramente ellas y solo ellas bajaran por sierra maestra.</p>
<p><a href="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/09/mario-e1510367956491.jpg"><img data-attachment-id="5645" data-permalink="http://www.videotarnoticias.com/el-milagro-radical-por-mario-andreani/mario-3/" data-orig-file="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/09/mario-e1510367956491.jpg?fit=123%2C150" data-orig-size="123,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mario" data-image-description="" data-medium-file="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/09/mario-e1510367956491.jpg?fit=123%2C150" data-large-file="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/09/mario-e1510367956491.jpg?fit=123%2C150" class="alignleft wp-image-5645" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/09/mario-e1510367956491.jpg?resize=80%2C98" alt="" width="80" height="98" data-recalc-dims="1" /></a>Columnista<br />
Mario Andreani<br />
<em><strong>&#8220;Recuerdos de la Infancia&#8221;</strong></em><br />
&nbsp;</p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Comentarios</h3><p class='commentcount'><fb:comments-count href="http://www.videotarnoticias.com/recuerdos-de-la-infancia-por-mario-andreani/"></fb:comments-count> comentario</p><div class="fb-comments" data-href="http://www.videotarnoticias.com/recuerdos-de-la-infancia-por-mario-andreani/" data-numposts="6" data-width="500" data-colorscheme="light"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9029" class="share-facebook sd-button share-icon no-text" href="http://www.videotarnoticias.com/recuerdos-de-la-infancia-por-mario-andreani/?share=facebook" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9029" class="share-twitter sd-button share-icon no-text" href="http://www.videotarnoticias.com/recuerdos-de-la-infancia-por-mario-andreani/?share=twitter" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-9029" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.videotarnoticias.com/recuerdos-de-la-infancia-por-mario-andreani/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.videotarnoticias.com/tag/columna/">columna</a></li><li><a href="http://www.videotarnoticias.com/tag/mario-andreani/">mario andreani</a></li><li><a href="http://www.videotarnoticias.com/tag/recuerdos-de-la-infancia/">recuerdos de la infancia</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.videotarnoticias.com/recuerdos-de-la-infancia-por-mario-andreani/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.videotarnoticias.com%2Frecuerdos-de-la-infancia-por-mario-andreani%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Recuerdos+de+la+Infancia+%E2%80%93+Por+Mario+Andreani&url=http%3A%2F%2Fwww.videotarnoticias.com%2Frecuerdos-de-la-infancia-por-mario-andreani%2F&via=Videotarnoticias">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Recuerdos de la Infancia &#8211; Por Mario Andreani %0A%0A http://www.videotarnoticias.com/recuerdos-de-la-infancia-por-mario-andreani/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.videotarnoticias.com/carlos-alcoba-y-el-cpn-jorge-montoya-fueron-imputados/">Carlos Alcoba y el CPN Jorge Montoya fueron imputados</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.videotarnoticias.com/author/videotar/"><img alt='' src='http://2.gravatar.com/avatar/b4b42f2666d4627c1fdf0c22b9be4fa6?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b4b42f2666d4627c1fdf0c22b9be4fa6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.videotarnoticias.com/author/videotar/">VideoTAR</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="VideoTAR"></span><meta itemprop="datePublished" content="2018-12-19T20:52:48+00:00"><meta itemprop="dateModified" content="2018-12-19T21:35:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.videotarnoticias.com/recuerdos-de-la-infancia-por-mario-andreani/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.videotarnoticias.com/wp-content/uploads/2018/08/logovideotar-x1.png"></span><meta itemprop="name" content="Videotarnoticias"></span><meta itemprop="headline " content="Recuerdos de la Infancia - Por Mario Andreani"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/12/mario2.jpg?fit=745%2C490"><meta itemprop="width" content="745"><meta itemprop="height" content="490"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_12_5c2bf2f894adb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5c2bf2f894adb" ><script>var block_td_uid_12_5c2bf2f894adb = new tdBlock();
block_td_uid_12_5c2bf2f894adb.id = "td_uid_12_5c2bf2f894adb";
block_td_uid_12_5c2bf2f894adb.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5c2bf2f894adb_rand","td_column_number":3,"live_filter_cur_post_id":9029,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5c2bf2f894adb_rand","tdc_css_class_style":"td_uid_12_5c2bf2f894adb_rand_style"}';
block_td_uid_12_5c2bf2f894adb.td_column_number = "3";
block_td_uid_12_5c2bf2f894adb.block_type = "td_block_related_posts";
block_td_uid_12_5c2bf2f894adb.post_count = "3";
block_td_uid_12_5c2bf2f894adb.found_posts = "1306";
block_td_uid_12_5c2bf2f894adb.header_color = "";
block_td_uid_12_5c2bf2f894adb.ajax_pagination_infinite_stop = "";
block_td_uid_12_5c2bf2f894adb.max_num_pages = "436";
tdBlocksArray.push(block_td_uid_12_5c2bf2f894adb);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5c2bf2f895769" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5c2bf2f894adb" href="#">Artículo relacionados</a><a id="td_uid_14_5c2bf2f8957ae" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5c2bf2f894adb" href="#">Más del autor</a></h4><div id=td_uid_12_5c2bf2f894adb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/carlos-alcoba-y-el-cpn-jorge-montoya-fueron-imputados/" rel="bookmark" class="td-image-wrap" title="Carlos Alcoba y el CPN Jorge Montoya fueron imputados"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Carlos-Alcoba-y-el-CPN-Jorge-Montoya-fueron-imputados.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Carlos-Alcoba-y-el-CPN-Jorge-Montoya-fueron-imputados.jpg?resize=100%2C70 100w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Carlos-Alcoba-y-el-CPN-Jorge-Montoya-fueron-imputados.jpg?resize=218%2C150 218w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Carlos-Alcoba-y-el-CPN-Jorge-Montoya-fueron-imputados.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Carlos-Alcoba-y-el-CPN-Jorge-Montoya-fueron-imputados.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carlos Alcoba y el CPN Jorge Montoya fueron imputados"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/politica/" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/carlos-alcoba-y-el-cpn-jorge-montoya-fueron-imputados/" rel="bookmark" title="Carlos Alcoba y el CPN Jorge Montoya fueron imputados">Carlos Alcoba y el CPN Jorge Montoya fueron imputados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/mario-mimessi-presidira-la-ucr/" rel="bookmark" class="td-image-wrap" title="Mario Mimessi presidirá la UCR"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/El-diputado-Mimessi-se-reunió-con-directores-del-nivel-terciario.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/El-diputado-Mimessi-se-reunió-con-directores-del-nivel-terciario.jpg?resize=100%2C70 100w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/El-diputado-Mimessi-se-reunió-con-directores-del-nivel-terciario.jpg?resize=218%2C150 218w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/El-diputado-Mimessi-se-reunió-con-directores-del-nivel-terciario.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/El-diputado-Mimessi-se-reunió-con-directores-del-nivel-terciario.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mario Mimessi presidirá la UCR"/></a></div>                <a href="http://www.videotarnoticias.com/category/politica/" class="td-post-category">Politica</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/mario-mimessi-presidira-la-ucr/" rel="bookmark" title="Mario Mimessi presidirá la UCR">Mario Mimessi presidirá la UCR</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.videotarnoticias.com/incendiaron-un-auto-a-metros-de-la-vivienda-de-un-jefe-de-la-policia/" rel="bookmark" class="td-image-wrap" title="Incendiaron un auto a metros de la vivienda de un jefe de la policía"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Incendiaron-un-auto-a-metros-de-la-vivienda-de-un-jefe-de-la-policía.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Incendiaron-un-auto-a-metros-de-la-vivienda-de-un-jefe-de-la-policía.jpg?resize=100%2C70 100w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Incendiaron-un-auto-a-metros-de-la-vivienda-de-un-jefe-de-la-policía.jpg?resize=218%2C150 218w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Incendiaron-un-auto-a-metros-de-la-vivienda-de-un-jefe-de-la-policía.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/09/Incendiaron-un-auto-a-metros-de-la-vivienda-de-un-jefe-de-la-policía.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incendiaron un auto a metros de la vivienda de un jefe de la policía"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.videotarnoticias.com/category/policial/" class="td-post-category">Policial</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.videotarnoticias.com/incendiaron-un-auto-a-metros-de-la-vivienda-de-un-jefe-de-la-policia/" rel="bookmark" title="Incendiaron un auto a metros de la vivienda de un jefe de la policía">Incendiaron un auto a metros de la vivienda de un jefe de la policía</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5c2bf2f894adb" data-td_block_id="td_uid_12_5c2bf2f894adb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5c2bf2f894adb" data-td_block_id="td_uid_12_5c2bf2f894adb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/recuerdos-de-la-infancia-por-mario-andreani/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.videotarnoticias.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='9029' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b6c4ff3111" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="24"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_awesomeweatherwidget"><div id="awesome-weather-tartagal-ar" class="awesome-weather-wrap awecf awe_wide temp6 awe_with_stats awe-code-803 awe-desc-nubes-rotas awe-preset-cloudy darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(http://www.videotarnoticias.com/wp-content/plugins/awesome-weather/img/awe-backgrounds/cloudy.jpg);'><div class="awesome-weather-header">Tartagal</div><div class="awesome-weather-current-temp"><strong>30<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">nubes rotas</div><div class="awe_humidty">Humedad: 66%</div><div class="awe_wind">Viento: 5m/s ENE</div><div class="awe_highlow">Máx: 31 &bull; Mín: 28</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_3 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">38<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mie</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">34<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Jue</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">32<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Vie</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/TARTAGALTV" data-widget-id="536169702188662784">Tweets por el @TARTAGALTV.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.videotarnoticias.com/"><img class="td-retina-data" src="http://www.videotarnoticias.com/wp-content/uploads/2018/08/logovideotar-x1.png" data-retina="http://www.videotarnoticias.com/wp-content/uploads/2018/08/logovideotar-x2.png" alt="" title="" width="225" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@videotarnoticias.com">contacto@videotarnoticias.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vtnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TARTAGALTV" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/VTNOTICIAS" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2018 | Video Tar Noticias | Todos los derechos reservados                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=608933065895722&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<div style="display:none">
	<div class="grofile-hash-map-b4b42f2666d4627c1fdf0c22b9be4fa6">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.0.1 (rara)
        Deploy mode: deploy
        
        uid: 5c2bf2f8aa878
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.videotarnoticias.com\/recuerdos-de-la-infancia-por-mario-andreani\/":9029};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.videotarnoticias.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.videotarnoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.videotarnoticias.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.0.1'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=dc11e23cd0219f30e55307de07f135fc'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.videotarnoticias.com\/wp-admin\/admin-ajax.php","nonce":"af8b17cf93","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.videotarnoticias.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.videotarnoticias.com%2Frecuerdos-de-la-infancia-por-mario-andreani%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.videotarnoticias.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.videotarnoticias.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'79372390',post:'9029',tz:'-3',srv:'www.videotarnoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '79372390', '9029' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c2bf2f8ab05a"></textarea>
						<div id="td_live_css_uid_1_5c2bf2f8ab05a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c2bf2f8ab05a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c2bf2f8ab05a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>