<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    <title>Justicia con pie de barro | Videotarnoticias</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="VideoTAR">
    <link rel="pingback" href="http://www.videotarnoticias.com/xmlrpc.php" />

    <meta property="og:image" content="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/05/Sin-título-4.jpg?fit=745%2C490" /><link rel="icon" type="image/png" href="http://www.videotarnoticias.com/wp-content/uploads/2014/11/favicon-320x190.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Videotarnoticias &raquo; Feed" href="http://www.videotarnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Videotarnoticias &raquo; RSS de los comentarios" href="http://www.videotarnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Videotarnoticias &raquo; Justicia con pie de barro RSS de los comentarios" href="http://www.videotarnoticias.com/justicia-con-pie-de-barro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.videotarnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='posts-front-css-css'  href='http://www.videotarnoticias.com/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments-posts.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='pages-front-css-css'  href='http://www.videotarnoticias.com/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments-pages.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='ht-news-ticker-css-css'  href='http://www.videotarnoticias.com/wp-content/plugins/ht-news-ticker/assets/css/style.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://www.videotarnoticias.com/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='simple-payments-css'  href='http://www.videotarnoticias.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.videotarnoticias.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.6' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.videotarnoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_share-css'  href='http://www.videotarnoticias.com/wp-content/plugins/kn-mobile-sharebar/css/mobile_sharebar.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='forceful-plugin-rating-style-css'  href='http://www.videotarnoticias.com/wp-content/plugins/kopa-forceful-toolkit/css/post-rating.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='forceful-plugin-weather-style-css'  href='http://www.videotarnoticias.com/wp-content/plugins/kopa-forceful-toolkit/css/awesome-weather.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='forceful-plugin-shortcode-style-css'  href='http://www.videotarnoticias.com/wp-content/plugins/kopa-forceful-toolkit/css/shortcode.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.videotarnoticias.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.8.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.videotarnoticias.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.videotarnoticias.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.videotarnoticias.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/style.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.videotarnoticias.com/wp-content/uploads/js_composer/custom.css?ver=4.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.videotarnoticias.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.videotarnoticias.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax_url":"http:\/\/www.videotarnoticias.com\/wp-admin\/admin-ajax.php","post_id":"7874"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/ht-news-ticker/assets/js/newsTicker.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.8.6'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.8.6'></script>
<link rel='https://api.w.org/' href='http://www.videotarnoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.videotarnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.videotarnoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.6" />
<link rel="canonical" href="http://www.videotarnoticias.com/justicia-con-pie-de-barro/" />
<link rel='shortlink' href='http://wp.me/p5n2nQ-230' />
<link rel="alternate" type="application/json+oembed" href="http://www.videotarnoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.videotarnoticias.com%2Fjusticia-con-pie-de-barro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.videotarnoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.videotarnoticias.com%2Fjusticia-con-pie-de-barro%2F&#038;format=xml" />
<meta property="fb:app_id" content="608933065895722"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_LA" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.videotarnoticias.com/?wordfence_lh=1&hid=0072873BCD3F4BB1E9BE31A30AB5B7F5');
</script><!-- <meta name="NextGEN" version="2.2.12" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<meta name="description" content="Causo conmoción en el ámbito jurídico la exposición del Dr. Armando Cazón quien intento defenderse de las acusaciones que pesan en su contra, el fiscal en el piso de Video Tar Noticias descalifico al poder judicial en su conjunto, llegando a afirmar que si un juez y fiscal se juntan pueden llevar a la justicia&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Justicia con pie de barro" />
<meta property="og:url" content="http://www.videotarnoticias.com/justicia-con-pie-de-barro/" />
<meta property="og:description" content="Causo conmoción en el ámbito jurídico la exposición del Dr. Armando Cazón quien intento defenderse de las acusaciones que pesan en su contra, el fiscal en el piso de Video Tar Noticias descalifico …" />
<meta property="article:published_time" content="2018-05-04T01:08:09+00:00" />
<meta property="article:modified_time" content="2018-05-04T01:10:42+00:00" />
<meta property="og:site_name" content="Videotarnoticias" />
<meta property="og:image" content="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/05/Sin-título-4.jpg?fit=745%2C490" />
<meta property="og:image:width" content="745" />
<meta property="og:image:height" content="490" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/05/Sin-título-4.jpg?fit=745%2C490&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.videotarnoticias.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme";
var tds_snap_menu="snap";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://www.videotarnoticias.com/search/";
var td_please_wait="Espere un momento por favor...";
var td_email_user_pass_incorrect="Usuario o clave incorrecto!";
var td_email_user_incorrect="Email o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="";
</script>

<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.videotarnoticias.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
</head>

<body class="post-template-default single single-post postid-7874 single-format-video td-boxed-layout td_responsive justicia-con-pie-de-barro wpb-js-composer js-comp-ver-4.3.3 vc_responsive">



<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-categorias-container"><ul id="menu-categorias" class=""><li id="menu-item-1976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow td-not-mega menu-item-1976"><a href="http://www.videotarnoticias.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Inicio</span></a></li>
<li id="menu-item-1871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-1871"><a href="http://www.videotarnoticias.com/category/tartagal/">Tartagal</a></li>
<li id="menu-item-1872" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-1872"><a href="http://www.videotarnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-1873" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-1873"><a href="http://www.videotarnoticias.com/category/politica/">Politica</a></li>
<li id="menu-item-1949" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-1949"><a href="http://www.videotarnoticias.com/category/economia/">Economía</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-1874"><a href="http://www.videotarnoticias.com/category/salud/">Salud</a></li>
<li id="menu-item-1875" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-1875"><a href="http://www.videotarnoticias.com/category/deportes/">Deportes</a></li>
<li id="menu-item-1876" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-1876"><a href="http://www.videotarnoticias.com/category/el-margen-2015/">El Margen</a></li>
<li id="menu-item-2071" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-2071"><a href="http://www.videotarnoticias.com/category/columnistas/">Columnistas</a></li>
</ul></div>    </div>
</div><div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">viernes 4 mayo 2018</div>                <div class="menu-top-container"><ul id="menu-empresa" class="top-header-menu"><li id="menu-item-1287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-not-mega menu-item-1287"><a href="/">Inicio</a></li>
<li id="menu-item-2177" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-2177"><a target="_blank" href="http://guia.soon.com.ar/">Guía telefónica Soon</a></li>
<li id="menu-item-2178" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-2178"><a target="_blank" href="http://www.dibox.com.ar/dibox-play">Dibox Play</a></li>
</ul></div>            </div>

            <div class="span3">
                <div class="td_block_wrap td-social-wrap td-social-wrap-16"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a href="https://www.facebook.com/vtnoticias"><span class="td-social-s3-16 td-s-s-16-facebook"></span></a></span><span class="td-social-icon-wrap"><a href="https://twitter.com/tartagaltv"><span class="td-social-s3-16 td-s-s-16-twitter"></span></a></span><span class="td-social-icon-wrap"><a href="https://www.youtube.com/user/VTNOTICIAS"><span class="td-social-s3-16 td-s-s-16-youtube"></span></a></span></div></div>            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://www.videotarnoticias.com"><img width="300" src="http://www.videotarnoticias.com/wp-content/uploads/2014/11/logo1.png" alt=""/></a>
                        <meta itemprop="name" content="Videotarnoticias">
                                    </div>
            <div class="span8 td-header-style-1">
                            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                    <a itemprop="url" href="http://www.videotarnoticias.com"><img width="300"  src="http://www.videotarnoticias.com/wp-content/uploads/2014/11/logo1.png" alt=""/></a>
                                        <meta itemprop="name" content="Videotarnoticias">
                                                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-categorias-container"><ul id="menu-categorias-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow td-not-mega menu-item-1976"><a href="http://www.videotarnoticias.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Inicio</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega td-mega-menu menu-item-1871"><a href="http://www.videotarnoticias.com/category/tartagal/">Tartagal</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_5aebfd796ec6b = new td_block();
block_td_uid_1_5aebfd796ec6b.id = "td_uid_1_5aebfd796ec6b";
block_td_uid_1_5aebfd796ec6b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"305","show_child_cat":"5"}';
block_td_uid_1_5aebfd796ec6b.td_cur_cat = "305";
block_td_uid_1_5aebfd796ec6b.td_column_number = "1";
block_td_uid_1_5aebfd796ec6b.block_type = "td_mega_menu";
block_td_uid_1_5aebfd796ec6b.post_count = "5";
block_td_uid_1_5aebfd796ec6b.found_posts = "1076";
block_td_uid_1_5aebfd796ec6b.max_num_pages = "216";
block_td_uid_1_5aebfd796ec6b.header_color = "";
td_blocks.push(block_td_uid_1_5aebfd796ec6b);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_5aebfd796ec6b class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/justicia-con-pie-de-barro/" rel="bookmark" title="Justicia con pie de barro"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/05/Sin-título-4.jpg?resize=198%2C143" alt="" title="Justicia con pie de barro"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/justicia-con-pie-de-barro/" rel="bookmark" title="Justicia con pie de barro">Justicia con pie de barro</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/una-familia-quedo-en-la-calle-por-un-incendio/" rel="bookmark" title="Una familia quedo en la calle por un incendio"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/05/Sin-título-6.jpg?resize=198%2C143" alt="" title="Una familia quedo en la calle por un incendio"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/una-familia-quedo-en-la-calle-por-un-incendio/" rel="bookmark" title="Una familia quedo en la calle por un incendio">Una familia quedo en la calle por un incendio</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/usurparon-terrenos-al-lado-de-las-vias-del-ferrocarril/" rel="bookmark" title="Usurparon terrenos al lado de las vías del ferrocarril"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/05/Sin-título-5.jpg?resize=198%2C143" alt="" title="Usurparon terrenos al lado de las vías del ferrocarril"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/usurparon-terrenos-al-lado-de-las-vias-del-ferrocarril/" rel="bookmark" title="Usurparon terrenos al lado de las vías del ferrocarril">Usurparon terrenos al lado de las vías del ferrocarril</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/las-bellezas-de-yariguarenda-se-presentaran-en-italia/" rel="bookmark" title="Las bellezas de Yariguarenda se presentaran en Italia"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/05/Sin-título-7.jpg?resize=198%2C143" alt="" title="Las bellezas de Yariguarenda se presentaran en Italia"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/las-bellezas-de-yariguarenda-se-presentaran-en-italia/" rel="bookmark" title="Las bellezas de Yariguarenda se presentaran en Italia">Las bellezas de Yariguarenda se presentaran en Italia</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/clausuran-locales-por-venta-de-bebidas-alcoholicas/" rel="bookmark" title="Clausuran locales por venta de bebidas alcohólicas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/05/Sin-título-2.jpg?resize=198%2C143" alt="" title="Clausuran locales por venta de bebidas alcohólicas"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/clausuran-locales-por-venta-de-bebidas-alcoholicas/" rel="bookmark" title="Clausuran locales por venta de bebidas alcohólicas">Clausuran locales por venta de bebidas alcohólicas</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5aebfd796ec6b" data-td_block_id="td_uid_1_5aebfd796ec6b"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5aebfd796ec6b" data-td_block_id="td_uid_1_5aebfd796ec6b"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-1872"><a href="http://www.videotarnoticias.com/category/policial/">Policial</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_5aebfd797319e = new td_block();
block_td_uid_3_5aebfd797319e.id = "td_uid_3_5aebfd797319e";
block_td_uid_3_5aebfd797319e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"306","show_child_cat":"5"}';
block_td_uid_3_5aebfd797319e.td_cur_cat = "306";
block_td_uid_3_5aebfd797319e.td_column_number = "1";
block_td_uid_3_5aebfd797319e.block_type = "td_mega_menu";
block_td_uid_3_5aebfd797319e.post_count = "5";
block_td_uid_3_5aebfd797319e.found_posts = "170";
block_td_uid_3_5aebfd797319e.max_num_pages = "34";
block_td_uid_3_5aebfd797319e.header_color = "";
td_blocks.push(block_td_uid_3_5aebfd797319e);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_5aebfd797319e class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/clausuran-locales-por-venta-de-bebidas-alcoholicas/" rel="bookmark" title="Clausuran locales por venta de bebidas alcohólicas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/05/Sin-título-2.jpg?resize=198%2C143" alt="" title="Clausuran locales por venta de bebidas alcohólicas"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/clausuran-locales-por-venta-de-bebidas-alcoholicas/" rel="bookmark" title="Clausuran locales por venta de bebidas alcohólicas">Clausuran locales por venta de bebidas alcohólicas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/detienen-a-profugos/" rel="bookmark" title="Detienen a prófugos"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/05/Sin-título-3.jpg?resize=198%2C143" alt="" title="Detienen a prófugos"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/detienen-a-profugos/" rel="bookmark" title="Detienen a prófugos">Detienen a prófugos</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/matan-a-un-joven-frente-a-la-escuela-mariano-de-echazu/" rel="bookmark" title="Matan a un joven frente a la escuela Mariano de Echazu"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/04/Matan-a-un-joven-frente-a-la-escuela-Mariano-de-Echazu.jpg?resize=198%2C143" alt="" title="Matan a un joven frente a la escuela Mariano de Echazu"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/matan-a-un-joven-frente-a-la-escuela-mariano-de-echazu/" rel="bookmark" title="Matan a un joven frente a la escuela Mariano de Echazu">Matan a un joven frente a la escuela Mariano de Echazu</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/mega-operativo-policial/" rel="bookmark" title="Mega operativo policial"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/04/Mega-operativo-policial.jpg?resize=198%2C143" alt="" title="Mega operativo policial"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/mega-operativo-policial/" rel="bookmark" title="Mega operativo policial">Mega operativo policial</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/operativos-conjuntos-en-areas-de-fronteras/" rel="bookmark" title="Operativos Conjuntos en Áreas de Fronteras"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/04/Operativos-Conjuntos-en-Áreas-de-Fronteras.jpg?resize=198%2C143" alt="" title="Operativos Conjuntos en Áreas de Fronteras"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/operativos-conjuntos-en-areas-de-fronteras/" rel="bookmark" title="Operativos Conjuntos en Áreas de Fronteras">Operativos Conjuntos en Áreas de Fronteras</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5aebfd797319e" data-td_block_id="td_uid_3_5aebfd797319e"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5aebfd797319e" data-td_block_id="td_uid_3_5aebfd797319e"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-1873"><a href="http://www.videotarnoticias.com/category/politica/">Politica</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_5aebfd7977c48 = new td_block();
block_td_uid_5_5aebfd7977c48.id = "td_uid_5_5aebfd7977c48";
block_td_uid_5_5aebfd7977c48.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"307","show_child_cat":"5"}';
block_td_uid_5_5aebfd7977c48.td_cur_cat = "307";
block_td_uid_5_5aebfd7977c48.td_column_number = "1";
block_td_uid_5_5aebfd7977c48.block_type = "td_mega_menu";
block_td_uid_5_5aebfd7977c48.post_count = "5";
block_td_uid_5_5aebfd7977c48.found_posts = "168";
block_td_uid_5_5aebfd7977c48.max_num_pages = "34";
block_td_uid_5_5aebfd7977c48.header_color = "";
td_blocks.push(block_td_uid_5_5aebfd7977c48);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_5_5aebfd7977c48 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/el-procurador-general-de-la-provincia-fallo-a-favor-del-amparo-de-la-ucr/" rel="bookmark" title="El Procurador General de la Provincia fallo a favor del Amparo de la UCR"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/04/Sin-título-4-5.jpg?resize=198%2C143" alt="" title="El Procurador General de la Provincia fallo a favor del Amparo de la UCR"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/el-procurador-general-de-la-provincia-fallo-a-favor-del-amparo-de-la-ucr/" rel="bookmark" title="El Procurador General de la Provincia fallo a favor del Amparo de la UCR">El Procurador General de la Provincia fallo a favor del Amparo de la UCR</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/carlos-parodi-presento-el-ips-en-tartagal/" rel="bookmark" title="Carlos Parodi presento el IPS en Tartagal"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/04/Carlos-Parodi-presento-el-IPS-en-Tartagal.jpg?resize=198%2C143" alt="" title="Carlos Parodi presento el IPS en Tartagal"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/carlos-parodi-presento-el-ips-en-tartagal/" rel="bookmark" title="Carlos Parodi presento el IPS en Tartagal">Carlos Parodi presento el IPS en Tartagal</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/una-vez-mas-aplican-los-numeros-en-el-concejo/" rel="bookmark" title="Una Vez más aplican los números en el Concejo"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/04/Sin-título-4-4.jpg?resize=198%2C143" alt="" title="Una Vez más aplican los números en el Concejo"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/una-vez-mas-aplican-los-numeros-en-el-concejo/" rel="bookmark" title="Una Vez más aplican los números en el Concejo">Una Vez más aplican los números en el Concejo</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/petroleros-cerraron-paritarias-por-el-15/" rel="bookmark" title="Petroleros cerraron paritarias por el 15%"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/04/Petroleros-cerraron-paritarias-por-el-15.jpg?resize=198%2C143" alt="" title="Petroleros cerraron paritarias por el 15%"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/petroleros-cerraron-paritarias-por-el-15/" rel="bookmark" title="Petroleros cerraron paritarias por el 15%">Petroleros cerraron paritarias por el 15%</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/escandalo-en-diputados-por-tarifas/" rel="bookmark" title="Escándalo en diputados por tarifas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/04/andres-zottos.jpg?resize=198%2C143" alt="" title="Escándalo en diputados por tarifas"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/escandalo-en-diputados-por-tarifas/" rel="bookmark" title="Escándalo en diputados por tarifas">Escándalo en diputados por tarifas</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5aebfd7977c48" data-td_block_id="td_uid_5_5aebfd7977c48"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5aebfd7977c48" data-td_block_id="td_uid_5_5aebfd7977c48"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-1949"><a href="http://www.videotarnoticias.com/category/economia/">Economía</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_5aebfd797cdc5 = new td_block();
block_td_uid_7_5aebfd797cdc5.id = "td_uid_7_5aebfd797cdc5";
block_td_uid_7_5aebfd797cdc5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"348","show_child_cat":"5"}';
block_td_uid_7_5aebfd797cdc5.td_cur_cat = "348";
block_td_uid_7_5aebfd797cdc5.td_column_number = "1";
block_td_uid_7_5aebfd797cdc5.block_type = "td_mega_menu";
block_td_uid_7_5aebfd797cdc5.post_count = "5";
block_td_uid_7_5aebfd797cdc5.found_posts = "7";
block_td_uid_7_5aebfd797cdc5.max_num_pages = "2";
block_td_uid_7_5aebfd797cdc5.header_color = "";
td_blocks.push(block_td_uid_7_5aebfd797cdc5);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_5aebfd797cdc5 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/acuerdo-por-tarifas-se-pagara-en-montos-mas-parejos-durante-todo-el-ano-y-habra-cuotas/" rel="bookmark" title="Acuerdo por tarifas: se pagará en montos más parejos durante todo el año y habrá cuotas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/04/Acuerdo-por-tarifas.jpg?resize=198%2C143" alt="" title="Acuerdo por tarifas: se pagará en montos más parejos durante todo el año y habrá cuotas"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/acuerdo-por-tarifas-se-pagara-en-montos-mas-parejos-durante-todo-el-ano-y-habra-cuotas/" rel="bookmark" title="Acuerdo por tarifas: se pagará en montos más parejos durante todo el año y habrá cuotas">Acuerdo por tarifas: se pagará en montos más parejos durante todo el año y habrá cuotas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/paran-los-trabajadores-de-la-television/" rel="bookmark" title="Paran los trabajadores de la televisión"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2016/08/paro1.jpg?resize=198%2C143" alt="" title="Paran los trabajadores de la televisión"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/paran-los-trabajadores-de-la-television/" rel="bookmark" title="Paran los trabajadores de la televisión">Paran los trabajadores de la televisión</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/problemas-con-las-garrafas-solidarias/" rel="bookmark" title="Problemas con las garrafas solidarias"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/04/garrafasolidaria.jpg?resize=198%2C143" alt="" title="Problemas con las garrafas solidarias"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/problemas-con-las-garrafas-solidarias/" rel="bookmark" title="Problemas con las garrafas solidarias">Problemas con las garrafas solidarias</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/terrorismo-estadounidense/" rel="bookmark" title="Terrorismo estadounidense: Por Noam Chomsky"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2014/12/estadosunidos.jpg?resize=198%2C143" alt="" title="Terrorismo estadounidense: Por Noam Chomsky"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/terrorismo-estadounidense/" rel="bookmark" title="Terrorismo estadounidense: Por Noam Chomsky">Terrorismo estadounidense: Por Noam Chomsky</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/negociaron-el-presupuesto/" rel="bookmark" title="Negociaron el presupuesto"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2014/12/ferminhoyos.jpg?resize=198%2C143" alt="" title="Negociaron el presupuesto"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/negociaron-el-presupuesto/" rel="bookmark" title="Negociaron el presupuesto">Negociaron el presupuesto</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5aebfd797cdc5" data-td_block_id="td_uid_7_5aebfd797cdc5"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5aebfd797cdc5" data-td_block_id="td_uid_7_5aebfd797cdc5"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-1874"><a href="http://www.videotarnoticias.com/category/salud/">Salud</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_5aebfd798262d = new td_block();
block_td_uid_9_5aebfd798262d.id = "td_uid_9_5aebfd798262d";
block_td_uid_9_5aebfd798262d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"308","show_child_cat":"5"}';
block_td_uid_9_5aebfd798262d.td_cur_cat = "308";
block_td_uid_9_5aebfd798262d.td_column_number = "1";
block_td_uid_9_5aebfd798262d.block_type = "td_mega_menu";
block_td_uid_9_5aebfd798262d.post_count = "5";
block_td_uid_9_5aebfd798262d.found_posts = "96";
block_td_uid_9_5aebfd798262d.max_num_pages = "20";
block_td_uid_9_5aebfd798262d.header_color = "";
td_blocks.push(block_td_uid_9_5aebfd798262d);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_9_5aebfd798262d class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/semana-de-vacunacion-de-las-americas/" rel="bookmark" title="Semana de Vacunación de las Américas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/04/Semana-de-Vacunación-de-las-Américas.jpg?resize=198%2C143" alt="" title="Semana de Vacunación de las Américas"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/semana-de-vacunacion-de-las-americas/" rel="bookmark" title="Semana de Vacunación de las Américas">Semana de Vacunación de las Américas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/dia-de-furia/" rel="bookmark" title="Día de Furia"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/03/didefuria.jpg?resize=198%2C143" alt="" title="Día de Furia"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/dia-de-furia/" rel="bookmark" title="Día de Furia">Día de Furia</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/exitosa-cirugia-reconstructiva-de-brazo-a-una-nina/" rel="bookmark" title="Exitosa cirugía reconstructiva de brazo a una niña"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/01/Exitosa-cirugía-reconstructiva-de-brazo-a-una-niña.jpg?resize=198%2C143" alt="" title="Exitosa cirugía reconstructiva de brazo a una niña"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/exitosa-cirugia-reconstructiva-de-brazo-a-una-nina/" rel="bookmark" title="Exitosa cirugía reconstructiva de brazo a una niña">Exitosa cirugía reconstructiva de brazo a una niña</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/concursaran-cargos-en-el-hospital/" rel="bookmark" title="Concursaran cargos en el Hospital"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/01/Concursaran-cargos-en-el-Hospital.jpg?resize=198%2C143" alt="" title="Concursaran cargos en el Hospital"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/concursaran-cargos-en-el-hospital/" rel="bookmark" title="Concursaran cargos en el Hospital">Concursaran cargos en el Hospital</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/desplazan-a-medicos-del-hospital-de-tartagal/" rel="bookmark" title="Desplazan a médicos del hospital de Tartagal"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/12/Desplazan-a-médicos-del-hospital-de-Tartagal...jpg?resize=198%2C143" alt="" title="Desplazan a médicos del hospital de Tartagal"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/desplazan-a-medicos-del-hospital-de-tartagal/" rel="bookmark" title="Desplazan a médicos del hospital de Tartagal">Desplazan a médicos del hospital de Tartagal</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5aebfd798262d" data-td_block_id="td_uid_9_5aebfd798262d"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5aebfd798262d" data-td_block_id="td_uid_9_5aebfd798262d"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-1875"><a href="http://www.videotarnoticias.com/category/deportes/">Deportes</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_5aebfd79886f9 = new td_block();
block_td_uid_11_5aebfd79886f9.id = "td_uid_11_5aebfd79886f9";
block_td_uid_11_5aebfd79886f9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"309","show_child_cat":"5"}';
block_td_uid_11_5aebfd79886f9.td_cur_cat = "309";
block_td_uid_11_5aebfd79886f9.td_column_number = "1";
block_td_uid_11_5aebfd79886f9.block_type = "td_mega_menu";
block_td_uid_11_5aebfd79886f9.post_count = "5";
block_td_uid_11_5aebfd79886f9.found_posts = "10";
block_td_uid_11_5aebfd79886f9.max_num_pages = "2";
block_td_uid_11_5aebfd79886f9.header_color = "";
td_blocks.push(block_td_uid_11_5aebfd79886f9);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_5aebfd79886f9 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/kevin-benavides-ganador-del-suns-race-2015/" rel="bookmark" title="Kevin Benavides ganador del Sun´s Race 2015"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/07/sunsrace2015.jpg?resize=198%2C143" alt="" title="Kevin Benavides ganador del Sun´s Race 2015"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/kevin-benavides-ganador-del-suns-race-2015/" rel="bookmark" title="Kevin Benavides ganador del Sun´s Race 2015">Kevin Benavides ganador del Sun´s Race 2015</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/ultimos-preparativos-para-el-suns-race-2015/" rel="bookmark" title="Ultimos preparativos para el Sun´s Race 2015"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/07/sunsrace.jpg?resize=198%2C143" alt="" title="Ultimos preparativos para el Sun´s Race 2015"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/ultimos-preparativos-para-el-suns-race-2015/" rel="bookmark" title="Ultimos preparativos para el Sun´s Race 2015">Ultimos preparativos para el Sun´s Race 2015</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/lanzamiento-de-la-19o-edicion-del-suns-race-2015/" rel="bookmark" title="Lanzamiento de la 19º edición del Sun´s Race 2015"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/06/sunsrace.jpg?resize=198%2C143" alt="" title="Lanzamiento de la 19º edición del Sun´s Race 2015"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/lanzamiento-de-la-19o-edicion-del-suns-race-2015/" rel="bookmark" title="Lanzamiento de la 19º edición del Sun´s Race 2015">Lanzamiento de la 19º edición del Sun´s Race 2015</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/ricky-santillan-perdio-por-ko-en-japon/" rel="bookmark" title="“Ricky” Santillán perdió por KO en Japón"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/04/rickysantillan.jpg?resize=198%2C143" alt="" title="“Ricky” Santillán perdió por KO en Japón"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/ricky-santillan-perdio-por-ko-en-japon/" rel="bookmark" title="“Ricky” Santillán perdió por KO en Japón">“Ricky” Santillán perdió por KO en Japón</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/central-se-juega-la-clasificacion-ante-lastenia/" rel="bookmark" title="Central se juega la clasificación ante Lastenia"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2014/11/central.jpg?resize=198%2C143" alt="" title="Central se juega la clasificación ante Lastenia"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/central-se-juega-la-clasificacion-ante-lastenia/" rel="bookmark" title="Central se juega la clasificación ante Lastenia">Central se juega la clasificación ante Lastenia</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5aebfd79886f9" data-td_block_id="td_uid_11_5aebfd79886f9"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5aebfd79886f9" data-td_block_id="td_uid_11_5aebfd79886f9"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-1876"><a href="http://www.videotarnoticias.com/category/el-margen-2015/">El Margen</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_13_5aebfd798e2bc = new td_block();
block_td_uid_13_5aebfd798e2bc.id = "td_uid_13_5aebfd798e2bc";
block_td_uid_13_5aebfd798e2bc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"310","show_child_cat":"5"}';
block_td_uid_13_5aebfd798e2bc.td_cur_cat = "310";
block_td_uid_13_5aebfd798e2bc.td_column_number = "1";
block_td_uid_13_5aebfd798e2bc.block_type = "td_mega_menu";
block_td_uid_13_5aebfd798e2bc.post_count = "5";
block_td_uid_13_5aebfd798e2bc.found_posts = "90";
block_td_uid_13_5aebfd798e2bc.max_num_pages = "18";
block_td_uid_13_5aebfd798e2bc.header_color = "";
td_blocks.push(block_td_uid_13_5aebfd798e2bc);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_13_5aebfd798e2bc class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/el-margen-programa-de-interes-provincial/" rel="bookmark" title="&#8220;El Margen&#8221; Programa de Intéres Provincial"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/margen1.jpg?resize=198%2C143" alt="" title="&#8220;El Margen&#8221; Programa de Intéres Provincial"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/el-margen-programa-de-interes-provincial/" rel="bookmark" title="&#8220;El Margen&#8221; Programa de Intéres Provincial">&#8220;El Margen&#8221; Programa de Intéres Provincial</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/hay-pruebas-contra-el-docente-abusador/" rel="bookmark" title="Hay pruebas contra el docente abusador"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/03/docenteabuso.jpg?resize=198%2C143" alt="" title="Hay pruebas contra el docente abusador"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/hay-pruebas-contra-el-docente-abusador/" rel="bookmark" title="Hay pruebas contra el docente abusador">Hay pruebas contra el docente abusador</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/victima-de-la-precariedad-laboral-estatal/" rel="bookmark" title="Victima de la precariedad laboral estatal"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/03/diabetico.jpg?resize=198%2C143" alt="" title="Victima de la precariedad laboral estatal"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/victima-de-la-precariedad-laboral-estatal/" rel="bookmark" title="Victima de la precariedad laboral estatal">Victima de la precariedad laboral estatal</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/patricia-arganaraz-denuncio-al-concejal-doddy-arias/" rel="bookmark" title="Patricia Argañaraz denunció al concejal “Doddy” Arias"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2016/11/arganarazyvuistaz.jpg?resize=198%2C143" alt="" title="Patricia Argañaraz denunció al concejal “Doddy” Arias"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/patricia-arganaraz-denuncio-al-concejal-doddy-arias/" rel="bookmark" title="Patricia Argañaraz denunció al concejal “Doddy” Arias">Patricia Argañaraz denunció al concejal “Doddy” Arias</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/doddy-arias-denuncio-pedido-de-coimas-de-a-d-p/" rel="bookmark" title="“Doddy” Arias denunció pedido de coimas de A.D.P."><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2016/11/doddyarias1.jpg?resize=198%2C143" alt="" title="“Doddy” Arias denunció pedido de coimas de A.D.P."/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/doddy-arias-denuncio-pedido-de-coimas-de-a-d-p/" rel="bookmark" title="“Doddy” Arias denunció pedido de coimas de A.D.P.">“Doddy” Arias denunció pedido de coimas de A.D.P.</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5aebfd798e2bc" data-td_block_id="td_uid_13_5aebfd798e2bc"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5aebfd798e2bc" data-td_block_id="td_uid_13_5aebfd798e2bc"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-2071"><a href="http://www.videotarnoticias.com/category/columnistas/">Columnistas</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_15_5aebfd799419e = new td_block();
block_td_uid_15_5aebfd799419e.id = "td_uid_15_5aebfd799419e";
block_td_uid_15_5aebfd799419e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"373","show_child_cat":"5"}';
block_td_uid_15_5aebfd799419e.td_cur_cat = "373";
block_td_uid_15_5aebfd799419e.td_column_number = "1";
block_td_uid_15_5aebfd799419e.block_type = "td_mega_menu";
block_td_uid_15_5aebfd799419e.post_count = "4";
block_td_uid_15_5aebfd799419e.found_posts = "10";
block_td_uid_15_5aebfd799419e.max_num_pages = "3";
block_td_uid_15_5aebfd799419e.header_color = "";
td_blocks.push(block_td_uid_15_5aebfd799419e);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_15_5aebfd799419e" id="sub-cat-td_uid_15_5aebfd799419e-373" data-cat_id="373"
                        data-td_block_id="td_uid_15_5aebfd799419e" href="http://www.videotarnoticias.com/category/columnistas/">Todas</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_15_5aebfd799419e" id="sub-cat-td_uid_15_5aebfd799419e-378" data-cat_id="378" data-td_block_id="td_uid_15_5aebfd799419e" href="http://www.videotarnoticias.com/category/columnistas/marioandreani/">Mario Andreani</a></div></div></div><div id=td_uid_15_5aebfd799419e class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/gemelos-por-mario-andreani/" rel="bookmark" title="GEMELOS &#8211; POR MARIO ANDREANI"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/GEMELOS.jpg?resize=198%2C143" alt="" title="GEMELOS &#8211; POR MARIO ANDREANI"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/gemelos-por-mario-andreani/" rel="bookmark" title="GEMELOS &#8211; POR MARIO ANDREANI">GEMELOS &#8211; POR MARIO ANDREANI</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/alto-rubio-y-de-ojos-celestes/" rel="bookmark" title="Alto, rubio y de ojos celestes &#8211; Por Mario Andreani"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/10/macri.jpg?resize=198%2C143" alt="" title="Alto, rubio y de ojos celestes &#8211; Por Mario Andreani"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/alto-rubio-y-de-ojos-celestes/" rel="bookmark" title="Alto, rubio y de ojos celestes &#8211; Por Mario Andreani">Alto, rubio y de ojos celestes &#8211; Por Mario Andreani</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/el-milagro-radical-por-mario-andreani/" rel="bookmark" title="El Milagro Radical &#8211; Por Mario Andreani"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/09/sergioleavy.jpg?resize=198%2C143" alt="" title="El Milagro Radical &#8211; Por Mario Andreani"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/el-milagro-radical-por-mario-andreani/" rel="bookmark" title="El Milagro Radical &#8211; Por Mario Andreani">El Milagro Radical &#8211; Por Mario Andreani</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/que-votamos-los-tartagalenses-por-mario-andreani/" rel="bookmark" title="Que votamos los Tartagalenses, Por Mario Andreani"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/07/leavy1.jpg?resize=198%2C143" alt="" title="Que votamos los Tartagalenses, Por Mario Andreani"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/que-votamos-los-tartagalenses-por-mario-andreani/" rel="bookmark" title="Que votamos los Tartagalenses, Por Mario Andreani">Que votamos los Tartagalenses, Por Mario Andreani</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5aebfd799419e" data-td_block_id="td_uid_15_5aebfd799419e"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5aebfd799419e" data-td_block_id="td_uid_15_5aebfd799419e"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.videotarnoticias.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.videotarnoticias.com"><span itemprop="title">Inicio</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las Noticias en Tartagal" class="entry-crumb" itemprop="url" href="http://www.videotarnoticias.com/category/tartagal/"><span itemprop="title">Tartagal</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Justicia con pie de barro">Justicia con pie de barro</span></div>
        <article id="post-7874" class="post-7874 post type-post status-publish format-video has-post-thumbnail hentry category-tartagal tag-justicia-con-pie-de-barro post_format-post-format-video" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Justicia con pie de barro</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.videotarnoticias.com/category/tartagal/">Tartagal</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-05-03T22:08:09+00:00" >May 3, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.videotarnoticias.com/justicia-con-pie-de-barro/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-7874">15</span></div>            </div>
        </header>


        

        
                <div class="wpb_video_wrapper">
                    <iframe width="600" height="560" src="http://www.youtube.com/embed/8l9yY0R3-e8?feature=oembed&wmode=opaque" frameborder="0" allowfullscreen=""></iframe>
                </div>
                
        <div class="td-post-text-content">
            	
		<p><a href="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/05/Sin-título-4.jpg"><img data-attachment-id="7875" data-permalink="http://www.videotarnoticias.com/justicia-con-pie-de-barro/sin-titulo-4-9/" data-orig-file="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/05/Sin-título-4.jpg?fit=745%2C490" data-orig-size="745,490" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sin título-4" data-image-description="" data-medium-file="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/05/Sin-título-4.jpg?fit=320%2C190" data-large-file="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/05/Sin-título-4.jpg?fit=700%2C460" class="alignnone wp-image-7875 size-full" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/05/Sin-título-4.jpg?resize=700%2C460" alt="" srcset="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/05/Sin-título-4.jpg?w=745 745w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/05/Sin-título-4.jpg?resize=700%2C460 700w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/05/Sin-título-4.jpg?resize=100%2C65 100w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/05/Sin-título-4.jpg?resize=543%2C357 543w, https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/05/Sin-título-4.jpg?resize=734%2C483 734w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></a><br />
Causo conmoción en el ámbito jurídico la exposición del Dr. Armando Cazón quien intento defenderse de las acusaciones que pesan en su contra, el fiscal en el piso de Video Tar Noticias descalifico al poder judicial en su conjunto, llegando a afirmar que si un juez y fiscal se juntan pueden llevar a la justicia a cualquiera, la gravedad de los dichos pone al ciudadano común en un estado de indefeccion total haciendo necesaria la resolución urgente de la situación para sostener un mínimo de credibilidad en el poder judicial y no observar como en muchas ocasiones estas rencillas se resuelven de manera corporativa en un folio oscuro que se archiva, cabe agregar que al funcionario se lo acusa de haberse excedido en sus poderes para liberar personas con pedido de captura en la frontera.</p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Comentarios</h3><p class='commentcount'><fb:comments-count href="http://www.videotarnoticias.com/justicia-con-pie-de-barro/"></fb:comments-count> comentario</p><div class="fb-comments" data-href="http://www.videotarnoticias.com/justicia-con-pie-de-barro/" data-numposts="6" data-width="500" data-colorscheme="light"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7874" class="share-twitter sd-button share-icon no-text" href="http://www.videotarnoticias.com/justicia-con-pie-de-barro/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7874" class="share-facebook sd-button share-icon no-text" href="http://www.videotarnoticias.com/justicia-con-pie-de-barro/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7874" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.videotarnoticias.com/justicia-con-pie-de-barro/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box "> <ul class="td-tags clearfix"><li><span class="td-tag-black">ETIQUETAS</span></li><li><a href="http://www.videotarnoticias.com/tag/justicia-con-pie-de-barro/">Justicia con pie de barro</a></li></ul></div>
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Justicia+con+pie+de+barro&url=http%3A%2F%2Fwww.videotarnoticias.com%2Fjusticia-con-pie-de-barro%2F&via=Videotarnoticias" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.videotarnoticias.com%2Fjusticia-con-pie-de-barro%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.videotarnoticias.com/justicia-con-pie-de-barro/" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.videotarnoticias.com/justicia-con-pie-de-barro/&amp;media=http://www.videotarnoticias.com/wp-content/uploads/2018/05/Sin-título-4.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/similar-left.png" alt=""/>Noticia anterior</div><a href="http://www.videotarnoticias.com/una-familia-quedo-en-la-calle-por-un-incendio/">Una familia quedo en la calle por un incendio</a></div></div>            

            <meta itemprop="author" content = "VideoTAR">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>NOTICIAS SIMILARES</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/una-familia-quedo-en-la-calle-por-un-incendio/" rel="bookmark" title="Una familia quedo en la calle por un incendio"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/05/Sin-título-6.jpg?resize=326%2C159" alt="" title="Una familia quedo en la calle por un incendio"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/una-familia-quedo-en-la-calle-por-un-incendio/" rel="bookmark" title="Una familia quedo en la calle por un incendio">Una familia quedo en la calle por un incendio</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-05-03T22:04:55+00:00" >May 3, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.videotarnoticias.com/una-familia-quedo-en-la-calle-por-un-incendio/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-7869">25</span></div>        </div>


        <meta itemprop="author" content = "VideoTAR">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/usurparon-terrenos-al-lado-de-las-vias-del-ferrocarril/" rel="bookmark" title="Usurparon terrenos al lado de las vías del ferrocarril"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2018/05/Sin-título-5.jpg?resize=326%2C159" alt="" title="Usurparon terrenos al lado de las vías del ferrocarril"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/usurparon-terrenos-al-lado-de-las-vias-del-ferrocarril/" rel="bookmark" title="Usurparon terrenos al lado de las vías del ferrocarril">Usurparon terrenos al lado de las vías del ferrocarril</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2018-05-03T22:02:01+00:00" >May 3, 2018</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.videotarnoticias.com/usurparon-terrenos-al-lado-de-las-vias-del-ferrocarril/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-7865">12</span></div>        </div>


        <meta itemprop="author" content = "VideoTAR">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>SIN COMENTARIOS</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Enviar un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/justicia-con-pie-de-barro/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.videotarnoticias.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Sitio Web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentario" /> <input type='hidden' name='comment_post_ID' value='7874' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="630e41c497" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="148"/></p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <aside class="widget widget_text">			<div class="textwidget"><div id="TT_RyQEZ1cEsWcx8NDUsftggggwgKlUMY8kpzkj1hIZgJt1kE1EE"><a href="http://www.tutiempo.net">El tiempo 15 días</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RyQEZ1cEsWcx8NDUsftggggwgKlUMY8kpzkj1hIZgJt1kE1EE"></script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><br></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><br></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/TARTAGALTV" data-widget-id="536169702188662784">Tweets por el @TARTAGALTV.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><script>var block_td_uid_17_5aebfd79a75bf = new td_block();
block_td_uid_17_5aebfd79a75bf.id = "td_uid_17_5aebfd79a75bf";
block_td_uid_17_5aebfd79a75bf.atts = '{"category_id":"373","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"6","offset":"","header_color":"#333333","header_text_color":"#CFCFCF","custom_title":"Columnistas","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":""}';
block_td_uid_17_5aebfd79a75bf.td_cur_cat = "373";
block_td_uid_17_5aebfd79a75bf.td_column_number = "1";
block_td_uid_17_5aebfd79a75bf.block_type = "5";
block_td_uid_17_5aebfd79a75bf.post_count = "6";
block_td_uid_17_5aebfd79a75bf.found_posts = "10";
block_td_uid_17_5aebfd79a75bf.max_num_pages = "2";
block_td_uid_17_5aebfd79a75bf.header_color = "#333333";
td_blocks.push(block_td_uid_17_5aebfd79a75bf);
</script><div class="td_block_wrap td_block5"><h4 style="border-bottom: 2px solid #333333" class="block-title"><a style="background-color:#333333; color:#CFCFCF !important" href="http://www.videotarnoticias.com/category/columnistas/">Columnistas</a></h4><style>.ui-sctd_uid_17_5aebfd79a75bf .cur-sub-cat { color:#333333 !important}</style><div id=td_uid_17_5aebfd79a75bf class="td_block_inner">
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/gemelos-por-mario-andreani/" rel="bookmark" title="GEMELOS &#8211; POR MARIO ANDREANI"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/GEMELOS.jpg?resize=100%2C65" alt="" title="GEMELOS &#8211; POR MARIO ANDREANI"/><img width="20" class="video-play-icon td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/video-small.png" alt="video"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/gemelos-por-mario-andreani/" rel="bookmark" title="GEMELOS &#8211; POR MARIO ANDREANI">GEMELOS &#8211; POR MARIO ANDREANI</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-10T22:49:30+00:00" >Nov 10, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content = "VideoTAR">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/alto-rubio-y-de-ojos-celestes/" rel="bookmark" title="Alto, rubio y de ojos celestes &#8211; Por Mario Andreani"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/10/macri.jpg?resize=100%2C65" alt="" title="Alto, rubio y de ojos celestes &#8211; Por Mario Andreani"/><img width="20" class="video-play-icon td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/video-small.png" alt="video"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/alto-rubio-y-de-ojos-celestes/" rel="bookmark" title="Alto, rubio y de ojos celestes &#8211; Por Mario Andreani">Alto, rubio y de ojos celestes &#8211; Por Mario Andreani</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-10-31T21:17:23+00:00" >Oct 31, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content = "VideoTAR">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/el-milagro-radical-por-mario-andreani/" rel="bookmark" title="El Milagro Radical &#8211; Por Mario Andreani"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/09/sergioleavy.jpg?resize=100%2C65" alt="" title="El Milagro Radical &#8211; Por Mario Andreani"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/el-milagro-radical-por-mario-andreani/" rel="bookmark" title="El Milagro Radical &#8211; Por Mario Andreani">El Milagro Radical &#8211; Por Mario Andreani</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-09-19T11:28:36+00:00" >Sep 19, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content = "VideoTAR">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/que-votamos-los-tartagalenses-por-mario-andreani/" rel="bookmark" title="Que votamos los Tartagalenses, Por Mario Andreani"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/07/leavy1.jpg?resize=100%2C65" alt="" title="Que votamos los Tartagalenses, Por Mario Andreani"/><img width="20" class="video-play-icon td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/video-small.png" alt="video"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/que-votamos-los-tartagalenses-por-mario-andreani/" rel="bookmark" title="Que votamos los Tartagalenses, Por Mario Andreani">Que votamos los Tartagalenses, Por Mario Andreani</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-07-22T13:31:04+00:00" >Jul 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content = "Videotarnoticias">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/chandon-rosado-nacional-y-popular/" rel="bookmark" title="CHANDON ROSADO (NACIONAL Y POPULAR) Por Mario Andreani"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/06/cacho1.jpg?resize=100%2C65" alt="" title="CHANDON ROSADO (NACIONAL Y POPULAR) Por Mario Andreani"/><img width="20" class="video-play-icon td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/video-small.png" alt="video"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/chandon-rosado-nacional-y-popular/" rel="bookmark" title="CHANDON ROSADO (NACIONAL Y POPULAR) Por Mario Andreani">CHANDON ROSADO (NACIONAL Y POPULAR) Por Mario Andreani</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-06-24T13:17:24+00:00" >Jun 24, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content = "Videotarnoticias">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/la-coyuntura-permanente-por-mario-andreani/" rel="bookmark" title="La Coyuntura Permanente &#8211; Por Mario Andreani"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/01/por-mario-andreani.jpg?resize=100%2C65" alt="" title="La Coyuntura Permanente &#8211; Por Mario Andreani"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/la-coyuntura-permanente-por-mario-andreani/" rel="bookmark" title="La Coyuntura Permanente &#8211; Por Mario Andreani">La Coyuntura Permanente &#8211; Por Mario Andreani</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-01-03T01:10:51+00:00" >Ene 3, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content = "Videotarnoticias">        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_19_5aebfd79b1755 = new td_block();
block_td_uid_19_5aebfd79b1755.id = "td_uid_19_5aebfd79b1755";
block_td_uid_19_5aebfd79b1755.atts = '{"category_id":"","category_ids":"","tag_slug":"","sort":"popular","autors_id":"","hide_title":"","installed_post_types":"","limit":"5","offset":"","header_color":"#","header_text_color":"#","custom_title":"Mas Vistas","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev"}';
block_td_uid_19_5aebfd79b1755.td_cur_cat = "";
block_td_uid_19_5aebfd79b1755.td_column_number = "1";
block_td_uid_19_5aebfd79b1755.block_type = "1";
block_td_uid_19_5aebfd79b1755.post_count = "5";
block_td_uid_19_5aebfd79b1755.found_posts = "1110";
block_td_uid_19_5aebfd79b1755.max_num_pages = "222";
block_td_uid_19_5aebfd79b1755.header_color = "#";
td_blocks.push(block_td_uid_19_5aebfd79b1755);
</script><div class="td_block_wrap td_block1"><h4 class="block-title"><span >Mas Vistas</span></h4><style>.ui-sctd_uid_19_5aebfd79b1755 .cur-sub-cat { color:# !important}</style><div id=td_uid_19_5aebfd79b1755 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/dudas-tras-la-muerte-de-martin/" rel="bookmark" title="Dudas tras la muerte de Martin"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/08/martin.jpg?resize=326%2C235" alt="" title="Dudas tras la muerte de Martin"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/dudas-tras-la-muerte-de-martin/" rel="bookmark" title="Dudas tras la muerte de Martin">Dudas tras la muerte de Martin</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2015-08-09T02:02:50+00:00" >Ago 9, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.videotarnoticias.com/dudas-tras-la-muerte-de-martin/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-2986">12492</span></div>            </div>

            <div class="td-post-text-excerpt">
                El accidente que se cobró la vida de Martin Serrano dejo a su familia y compañeros de estudios sumidos en un profundo dolor.            </div>

            <meta itemprop="author" content = "Videotarnoticias">
        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/hay-pruebas-contra-el-docente-abusador/" rel="bookmark" title="Hay pruebas contra el docente abusador"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/03/docenteabuso.jpg?resize=100%2C65" alt="" title="Hay pruebas contra el docente abusador"/><img width="20" class="video-play-icon td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/video-small.png" alt="video"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/hay-pruebas-contra-el-docente-abusador/" rel="bookmark" title="Hay pruebas contra el docente abusador">Hay pruebas contra el docente abusador</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-03-23T11:23:56+00:00" >Mar 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Videotarnoticias">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/asesinan-a-un-peluquero-durante-un-robo-en-tartagal/" rel="bookmark" title="Asesinan a un peluquero durante un robo en Tartagal"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/04/mijalchuc.jpg?resize=100%2C65" alt="" title="Asesinan a un peluquero durante un robo en Tartagal"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/asesinan-a-un-peluquero-durante-un-robo-en-tartagal/" rel="bookmark" title="Asesinan a un peluquero durante un robo en Tartagal">Asesinan a un peluquero durante un robo en Tartagal</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2015-04-17T13:36:54+00:00" >Abr 17, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Videotarnoticias">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/marianela-aparecio-muerta/" rel="bookmark" title="Marianela apareció muerta"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2016/05/marianela.jpg?resize=100%2C65" alt="" title="Marianela apareció muerta"/><img width="20" class="video-play-icon td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/video-small.png" alt="video"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/marianela-aparecio-muerta/" rel="bookmark" title="Marianela apareció muerta">Marianela apareció muerta</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-05-06T23:31:26+00:00" >May 6, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Videotarnoticias">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/mas-peleas-de-jovenes/" rel="bookmark" title="Mas peleas de jóvenes"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2016/08/peleadejovens2.jpg?resize=100%2C65" alt="" title="Mas peleas de jóvenes"/><img width="20" class="video-play-icon td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/video-small.png" alt="video"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/mas-peleas-de-jovenes/" rel="bookmark" title="Mas peleas de jóvenes">Mas peleas de jóvenes</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-08-25T14:26:37+00:00" >Ago 25, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Videotarnoticias">        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5aebfd79b1755" data-td_block_id="td_uid_19_5aebfd79b1755"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5aebfd79b1755" data-td_block_id="td_uid_19_5aebfd79b1755"></a></div></div> <!-- ./block1 -->                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <div class="footer-logo-wrap"><img src="http://www.videotarnoticias.com/wp-content/uploads/2014/11/logo1.png" alt=""/></div><div class="footer-text-wrap">Noticias y Tv online de Tartagal Salta</div><div class="footer-text-wrap">Guemes 148 Tartagal, salta</div><div class="footer-email-wrap">Contactenos: <a href="mailto:info@videotarnoticias.com">info@videotarnoticias.com</a></div><div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a href="https://www.facebook.com/vtnoticias"><span class="td-social-s4-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a href="https://twitter.com/tartagaltv"><span class="td-social-s4-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a href="https://www.youtube.com/user/VTNOTICIAS"><span class="td-social-s4-32 td-s-s-32-youtube"></span></a></span></div></div>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <script>var block_td_uid_20_5aebfd79bd94a = new td_block();
block_td_uid_20_5aebfd79bd94a.id = "td_uid_20_5aebfd79bd94a";
block_td_uid_20_5aebfd79bd94a.atts = '{"category_id":"305","category_ids":"","tag_slug":"","sort":"popular","autors_id":"","hide_title":"","installed_post_types":"","limit":"3","offset":"","header_color":"#","header_text_color":"#","custom_title":"Destacadas","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev"}';
block_td_uid_20_5aebfd79bd94a.td_cur_cat = "305";
block_td_uid_20_5aebfd79bd94a.td_column_number = "1";
block_td_uid_20_5aebfd79bd94a.block_type = "4";
block_td_uid_20_5aebfd79bd94a.post_count = "3";
block_td_uid_20_5aebfd79bd94a.found_posts = "1076";
block_td_uid_20_5aebfd79bd94a.max_num_pages = "359";
block_td_uid_20_5aebfd79bd94a.header_color = "#";
td_blocks.push(block_td_uid_20_5aebfd79bd94a);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><a href="http://www.videotarnoticias.com/category/tartagal/">Destacadas</a></h4><style>.ui-sctd_uid_20_5aebfd79bd94a .cur-sub-cat { color:# !important}</style><div id=td_uid_20_5aebfd79bd94a class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/dudas-tras-la-muerte-de-martin/" rel="bookmark" title="Dudas tras la muerte de Martin"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/08/martin.jpg?resize=100%2C65" alt="" title="Dudas tras la muerte de Martin"/><img width="20" class="video-play-icon td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/video-small.png" alt="video"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/dudas-tras-la-muerte-de-martin/" rel="bookmark" title="Dudas tras la muerte de Martin">Dudas tras la muerte de Martin</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2015-08-09T02:02:50+00:00" >Ago 9, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Videotarnoticias">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/hay-pruebas-contra-el-docente-abusador/" rel="bookmark" title="Hay pruebas contra el docente abusador"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/03/docenteabuso.jpg?resize=100%2C65" alt="" title="Hay pruebas contra el docente abusador"/><img width="20" class="video-play-icon td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/video-small.png" alt="video"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/hay-pruebas-contra-el-docente-abusador/" rel="bookmark" title="Hay pruebas contra el docente abusador">Hay pruebas contra el docente abusador</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-03-23T11:23:56+00:00" >Mar 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Videotarnoticias">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/asesinan-a-un-peluquero-durante-un-robo-en-tartagal/" rel="bookmark" title="Asesinan a un peluquero durante un robo en Tartagal"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/04/mijalchuc.jpg?resize=100%2C65" alt="" title="Asesinan a un peluquero durante un robo en Tartagal"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/asesinan-a-un-peluquero-durante-un-robo-en-tartagal/" rel="bookmark" title="Asesinan a un peluquero durante un robo en Tartagal">Asesinan a un peluquero durante un robo en Tartagal</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2015-04-17T13:36:54+00:00" >Abr 17, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Videotarnoticias">        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5aebfd79bd94a" data-td_block_id="td_uid_20_5aebfd79bd94a"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5aebfd79bd94a" data-td_block_id="td_uid_20_5aebfd79bd94a"></a></div></div> <!-- ./block1 -->                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <div class="td_block_wrap td_popular_categories widget widget_categories"><h4 class="block-title"><span >Categorias Populares</span></h4><ul><li><a href="http://www.videotarnoticias.com/category/tartagal/">Tartagal<span class="td-cat-no">1076</span></a></li><li><a href="http://www.videotarnoticias.com/category/policial/">Policial<span class="td-cat-no">170</span></a></li><li><a href="http://www.videotarnoticias.com/category/politica/">Politica<span class="td-cat-no">168</span></a></li><li><a href="http://www.videotarnoticias.com/category/salud/">Salud<span class="td-cat-no">96</span></a></li><li><a href="http://www.videotarnoticias.com/category/el-margen-2015/">El Margen<span class="td-cat-no">90</span></a></li><li><a href="http://www.videotarnoticias.com/category/sin-categoria/">Sin categoría<span class="td-cat-no">10</span></a></li><li><a href="http://www.videotarnoticias.com/category/columnistas/">Columnistas<span class="td-cat-no">10</span></a></li><li><a href="http://www.videotarnoticias.com/category/deportes/">Deportes<span class="td-cat-no">10</span></a></li><li><a href="http://www.videotarnoticias.com/category/columnistas/marioandreani/">Mario Andreani<span class="td-cat-no">8</span></a></li></ul></div> <!-- ./block -->                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; VideotarNoticias                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class=""><li id="menu-item-1971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-not-mega menu-item-1971"><a href="http://www.videotarnoticias.com/">Inicio</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.videotarnoticias.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.videotarnoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/kopa-forceful-toolkit/js/kopa-user-rating.js'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/kopa-forceful-toolkit/js/shortcodes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.videotarnoticias.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/js/td_external.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/js/full_compact/site.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.videotarnoticias.com\/wp-admin\/admin-ajax.php","nonce":"13576b4ead","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.videotarnoticias.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.videotarnoticias.com%2Fjusticia-con-pie-de-barro%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-includes/js/comment-reply.min.js?ver=4.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=608933065895722&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<div style="display:none">
	</div>


    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2.2 (rara)
        Deploy mode: deploy
        
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.videotarnoticias.com\/justicia-con-pie-de-barro\/":7874};
	</script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'79372390',post:'7874',tz:'-3',srv:'www.videotarnoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '79372390', '7874' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body>
</html>