<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    <title>Denuncia Penal por contaminación ambiental | Videotarnoticias</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="VideoTAR">
    <link rel="pingback" href="http://www.videotarnoticias.com/xmlrpc.php" />

    <meta property="og:image" content="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/Denuncia-Penal-por-contaminación-ambiental.jpg?fit=745%2C490" /><link rel="icon" type="image/png" href="http://www.videotarnoticias.com/wp-content/uploads/2014/11/favicon-320x190.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Videotarnoticias &raquo; Feed" href="http://www.videotarnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Videotarnoticias &raquo; RSS de los comentarios" href="http://www.videotarnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Videotarnoticias &raquo; Denuncia Penal por contaminación ambiental RSS de los comentarios" href="http://www.videotarnoticias.com/denuncia-penal-por-contaminacion-ambiental/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.videotarnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='posts-front-css-css'  href='http://www.videotarnoticias.com/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments-posts.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='pages-front-css-css'  href='http://www.videotarnoticias.com/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments-pages.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ht-news-ticker-css-css'  href='http://www.videotarnoticias.com/wp-content/plugins/ht-news-ticker/assets/css/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://www.videotarnoticias.com/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-payments-css'  href='http://www.videotarnoticias.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.videotarnoticias.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.3' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.videotarnoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_share-css'  href='http://www.videotarnoticias.com/wp-content/plugins/kn-mobile-sharebar/css/mobile_sharebar.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='forceful-plugin-rating-style-css'  href='http://www.videotarnoticias.com/wp-content/plugins/kopa-forceful-toolkit/css/post-rating.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='forceful-plugin-weather-style-css'  href='http://www.videotarnoticias.com/wp-content/plugins/kopa-forceful-toolkit/css/awesome-weather.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='forceful-plugin-shortcode-style-css'  href='http://www.videotarnoticias.com/wp-content/plugins/kopa-forceful-toolkit/css/shortcode.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.videotarnoticias.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.videotarnoticias.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.videotarnoticias.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.videotarnoticias.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/style.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.videotarnoticias.com/wp-content/uploads/js_composer/custom.css?ver=4.3.3' type='text/css' media='screen' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.videotarnoticias.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.videotarnoticias.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax_url":"http:\/\/www.videotarnoticias.com\/wp-admin\/admin-ajax.php","post_id":"6346"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/ht-news-ticker/assets/js/newsTicker.min.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.8.3'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://www.videotarnoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.videotarnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.videotarnoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://www.videotarnoticias.com/denuncia-penal-por-contaminacion-ambiental/" />
<link rel='shortlink' href='http://wp.me/p5n2nQ-1Em' />
<link rel="alternate" type="application/json+oembed" href="http://www.videotarnoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.videotarnoticias.com%2Fdenuncia-penal-por-contaminacion-ambiental%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.videotarnoticias.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.videotarnoticias.com%2Fdenuncia-penal-por-contaminacion-ambiental%2F&#038;format=xml" />
<meta property="fb:app_id" content="608933065895722"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_LA" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.videotarnoticias.com/?wordfence_lh=1&hid=0C945FA2E389021F819BF723034B90D3');
</script><!-- <meta name="NextGEN" version="2.2.12" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<meta name="description" content="La intervención del juez federal Carlos Martínez Frugoni en el conflicto del corte de ruta de los vecinos afectados por los derrames de líquidos cloacales determino el inicio de una causa penal por contaminación ambiental que involucra a los gobiernos provincial, municipal y a la prestataria Aguas del Norte. Por orden del magistrado se trasladó&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Denuncia Penal por contaminación ambiental" />
<meta property="og:url" content="http://www.videotarnoticias.com/denuncia-penal-por-contaminacion-ambiental/" />
<meta property="og:description" content="La intervención del juez federal Carlos Martínez Frugoni en el conflicto del corte de ruta de los vecinos afectados por los derrames de líquidos cloacales determino el inicio de una causa penal por…" />
<meta property="article:published_time" content="2017-11-28T14:53:49+00:00" />
<meta property="article:modified_time" content="2017-11-28T14:54:35+00:00" />
<meta property="og:site_name" content="Videotarnoticias" />
<meta property="og:image" content="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/Denuncia-Penal-por-contaminación-ambiental.jpg?fit=745%2C490" />
<meta property="og:image:width" content="745" />
<meta property="og:image:height" content="490" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/Denuncia-Penal-por-contaminación-ambiental.jpg?fit=745%2C490&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.videotarnoticias.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme";
var tds_snap_menu="snap";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://www.videotarnoticias.com/search/";
var td_please_wait="Espere un momento por favor...";
var td_email_user_pass_incorrect="Usuario o clave incorrecto!";
var td_email_user_incorrect="Email o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="";
</script>

<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.videotarnoticias.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
</head>

<body class="post-template-default single single-post postid-6346 single-format-video td-boxed-layout td_responsive denuncia-penal-por-contaminacion-ambiental wpb-js-composer js-comp-ver-4.3.3 vc_responsive">



<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-categorias-container"><ul id="menu-categorias" class=""><li id="menu-item-1976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow td-not-mega menu-item-1976"><a href="http://www.videotarnoticias.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Inicio</span></a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-1942"><a href="http://www.videotarnoticias.com/tv-en-vivo/">TV En Vivo</a></li>
<li id="menu-item-1871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-1871"><a href="http://www.videotarnoticias.com/category/tartagal/">Tartagal</a></li>
<li id="menu-item-1872" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-1872"><a href="http://www.videotarnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-1873" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-1873"><a href="http://www.videotarnoticias.com/category/politica/">Politica</a></li>
<li id="menu-item-1949" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-1949"><a href="http://www.videotarnoticias.com/category/economia/">Economía</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-1874"><a href="http://www.videotarnoticias.com/category/salud/">Salud</a></li>
<li id="menu-item-1875" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-1875"><a href="http://www.videotarnoticias.com/category/deportes/">Deportes</a></li>
<li id="menu-item-1876" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-1876"><a href="http://www.videotarnoticias.com/category/el-margen-2015/">El Margen</a></li>
<li id="menu-item-2071" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-2071"><a href="http://www.videotarnoticias.com/category/columnistas/">Columnistas</a></li>
</ul></div>    </div>
</div><div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">martes 28 noviembre 2017</div>                <div class="menu-top-container"><ul id="menu-empresa" class="top-header-menu"><li id="menu-item-1287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-not-mega menu-item-1287"><a href="/">Inicio</a></li>
<li id="menu-item-1870" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-1870"><a href="http://www.videotarnoticias.com/tv-en-vivo/">TV En Vivo</a></li>
<li id="menu-item-2177" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-2177"><a target="_blank" href="http://guia.soon.com.ar/">Guía telefónica Soon</a></li>
<li id="menu-item-2178" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-2178"><a target="_blank" href="http://www.dibox.com.ar/dibox-play">Dibox Play</a></li>
</ul></div>            </div>

            <div class="span3">
                <div class="td_block_wrap td-social-wrap td-social-wrap-16"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a href="https://www.facebook.com/vtnoticias"><span class="td-social-s3-16 td-s-s-16-facebook"></span></a></span><span class="td-social-icon-wrap"><a href="https://twitter.com/tartagaltv"><span class="td-social-s3-16 td-s-s-16-twitter"></span></a></span><span class="td-social-icon-wrap"><a href="https://www.youtube.com/user/VTNOTICIAS"><span class="td-social-s3-16 td-s-s-16-youtube"></span></a></span></div></div>            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://www.videotarnoticias.com"><img width="300" src="http://www.videotarnoticias.com/wp-content/uploads/2014/11/logo1.png" alt=""/></a>
                        <meta itemprop="name" content="Videotarnoticias">
                                    </div>
            <div class="span8 td-header-style-1">
                            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                    <a itemprop="url" href="http://www.videotarnoticias.com"><img width="300"  src="http://www.videotarnoticias.com/wp-content/uploads/2014/11/logo1.png" alt=""/></a>
                                        <meta itemprop="name" content="Videotarnoticias">
                                                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-categorias-container"><ul id="menu-categorias-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow td-not-mega menu-item-1976"><a href="http://www.videotarnoticias.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Inicio</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-1942"><a href="http://www.videotarnoticias.com/tv-en-vivo/">TV En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega td-mega-menu menu-item-1871"><a href="http://www.videotarnoticias.com/category/tartagal/">Tartagal</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_5a1e04e359f85 = new td_block();
block_td_uid_1_5a1e04e359f85.id = "td_uid_1_5a1e04e359f85";
block_td_uid_1_5a1e04e359f85.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"305","show_child_cat":"5"}';
block_td_uid_1_5a1e04e359f85.td_cur_cat = "305";
block_td_uid_1_5a1e04e359f85.td_column_number = "1";
block_td_uid_1_5a1e04e359f85.block_type = "td_mega_menu";
block_td_uid_1_5a1e04e359f85.post_count = "5";
block_td_uid_1_5a1e04e359f85.found_posts = "783";
block_td_uid_1_5a1e04e359f85.max_num_pages = "157";
block_td_uid_1_5a1e04e359f85.header_color = "";
td_blocks.push(block_td_uid_1_5a1e04e359f85);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_5a1e04e359f85 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/denuncia-penal-por-contaminacion-ambiental/" rel="bookmark" title="Denuncia Penal por contaminación ambiental"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/Denuncia-Penal-por-contaminación-ambiental.jpg?resize=198%2C143" alt="" title="Denuncia Penal por contaminación ambiental"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/denuncia-penal-por-contaminacion-ambiental/" rel="bookmark" title="Denuncia Penal por contaminación ambiental">Denuncia Penal por contaminación ambiental</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/los-asentamientos-no-tienen-servicio-de-agua/" rel="bookmark" title="Los asentamientos no tienen servicio de agua"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/Los-asentamientos-no-tienen-servicio-de-agua.jpg?resize=198%2C143" alt="" title="Los asentamientos no tienen servicio de agua"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/los-asentamientos-no-tienen-servicio-de-agua/" rel="bookmark" title="Los asentamientos no tienen servicio de agua">Los asentamientos no tienen servicio de agua</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/la-policia-recupero-motos-robadas/" rel="bookmark" title="La policía recupero motos robadas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/La-policía-recupero-motos-robadas.jpg?resize=198%2C143" alt="" title="La policía recupero motos robadas"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/la-policia-recupero-motos-robadas/" rel="bookmark" title="La policía recupero motos robadas">La policía recupero motos robadas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/gustavo-scavuzzo-se-despidio-de-la-camara/" rel="bookmark" title="Gustavo Scavuzzo se despidió de la Cámara"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/Gustavo-Scavuzzo-se-despidió-de-la-Cámara.jpg?resize=198%2C143" alt="" title="Gustavo Scavuzzo se despidió de la Cámara"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/gustavo-scavuzzo-se-despidio-de-la-camara/" rel="bookmark" title="Gustavo Scavuzzo se despidió de la Cámara">Gustavo Scavuzzo se despidió de la Cámara</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/se-abrio-la-temporada-en-el-balneario-de-petroleros/" rel="bookmark" title="Se abrió la temporada en el balneario de petroleros"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/Se-abrió-la-temporada-en-el-balneario-de-petroleros.jpg?resize=198%2C143" alt="" title="Se abrió la temporada en el balneario de petroleros"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/se-abrio-la-temporada-en-el-balneario-de-petroleros/" rel="bookmark" title="Se abrió la temporada en el balneario de petroleros">Se abrió la temporada en el balneario de petroleros</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a1e04e359f85" data-td_block_id="td_uid_1_5a1e04e359f85"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a1e04e359f85" data-td_block_id="td_uid_1_5a1e04e359f85"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-1872"><a href="http://www.videotarnoticias.com/category/policial/">Policial</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_5a1e04e35e996 = new td_block();
block_td_uid_3_5a1e04e35e996.id = "td_uid_3_5a1e04e35e996";
block_td_uid_3_5a1e04e35e996.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"306","show_child_cat":"5"}';
block_td_uid_3_5a1e04e35e996.td_cur_cat = "306";
block_td_uid_3_5a1e04e35e996.td_column_number = "1";
block_td_uid_3_5a1e04e35e996.block_type = "td_mega_menu";
block_td_uid_3_5a1e04e35e996.post_count = "5";
block_td_uid_3_5a1e04e35e996.found_posts = "151";
block_td_uid_3_5a1e04e35e996.max_num_pages = "31";
block_td_uid_3_5a1e04e35e996.header_color = "";
td_blocks.push(block_td_uid_3_5a1e04e35e996);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_5a1e04e35e996 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/la-policia-recupero-motos-robadas/" rel="bookmark" title="La policía recupero motos robadas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/La-policía-recupero-motos-robadas.jpg?resize=198%2C143" alt="" title="La policía recupero motos robadas"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/la-policia-recupero-motos-robadas/" rel="bookmark" title="La policía recupero motos robadas">La policía recupero motos robadas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/polemica-por-fiesta-clandestina/" rel="bookmark" title="Polémica por fiesta clandestina"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/POLEMICA-POR-FIESTA-CLANDESTINA.jpg?resize=198%2C143" alt="" title="Polémica por fiesta clandestina"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/polemica-por-fiesta-clandestina/" rel="bookmark" title="Polémica por fiesta clandestina">Polémica por fiesta clandestina</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/la-tormenta-se-cobro-una-victima-en-aguaray/" rel="bookmark" title="La tormenta se cobro una victima en Aguaray"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/LA-TORMENTA-SE-COBRO-UNA-VICTIMA-EN-AGUARAY.jpg?resize=198%2C143" alt="" title="La tormenta se cobro una victima en Aguaray"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/la-tormenta-se-cobro-una-victima-en-aguaray/" rel="bookmark" title="La tormenta se cobro una victima en Aguaray">La tormenta se cobro una victima en Aguaray</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/la-vida-en-vivo/" rel="bookmark" title="LA VIDA EN VIVO"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/margenrobo-1.jpg?resize=198%2C143" alt="" title="LA VIDA EN VIVO"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/la-vida-en-vivo/" rel="bookmark" title="LA VIDA EN VIVO">LA VIDA EN VIVO</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/detectan-cocaina-en-una-maleta/" rel="bookmark" title="Detectan cocaina en una maleta"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/10/1a.jpg?resize=198%2C143" alt="" title="Detectan cocaina en una maleta"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/detectan-cocaina-en-una-maleta/" rel="bookmark" title="Detectan cocaina en una maleta">Detectan cocaina en una maleta</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a1e04e35e996" data-td_block_id="td_uid_3_5a1e04e35e996"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a1e04e35e996" data-td_block_id="td_uid_3_5a1e04e35e996"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-1873"><a href="http://www.videotarnoticias.com/category/politica/">Politica</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_5a1e04e363395 = new td_block();
block_td_uid_5_5a1e04e363395.id = "td_uid_5_5a1e04e363395";
block_td_uid_5_5a1e04e363395.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"307","show_child_cat":"5"}';
block_td_uid_5_5a1e04e363395.td_cur_cat = "307";
block_td_uid_5_5a1e04e363395.td_column_number = "1";
block_td_uid_5_5a1e04e363395.block_type = "td_mega_menu";
block_td_uid_5_5a1e04e363395.post_count = "5";
block_td_uid_5_5a1e04e363395.found_posts = "135";
block_td_uid_5_5a1e04e363395.max_num_pages = "27";
block_td_uid_5_5a1e04e363395.header_color = "";
td_blocks.push(block_td_uid_5_5a1e04e363395);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_5_5a1e04e363395 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/robaron-un-remis-lo-chocaron-y-lo-abandonaron/" rel="bookmark" title="Robaron un remis, lo chocaron y lo abandonaron"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/Robaron-un-remis-lo-chocaron-y-lo-abandonaron.jpg?resize=198%2C143" alt="" title="Robaron un remis, lo chocaron y lo abandonaron"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/robaron-un-remis-lo-chocaron-y-lo-abandonaron/" rel="bookmark" title="Robaron un remis, lo chocaron y lo abandonaron">Robaron un remis, lo chocaron y lo abandonaron</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/teresita-sansone-llega-a-la-camara-alta/" rel="bookmark" title="Teresita Sansone llega a la cámara alta"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/Teresita-Sansone-llega-a-la-cámara-alta.jpg?resize=198%2C143" alt="" title="Teresita Sansone llega a la cámara alta"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/teresita-sansone-llega-a-la-camara-alta/" rel="bookmark" title="Teresita Sansone llega a la cámara alta">Teresita Sansone llega a la cámara alta</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/el-margen-programa-de-interes-provincial/" rel="bookmark" title="&#8220;El Margen&#8221; Programa de Intéres Provincial"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/margen1.jpg?resize=198%2C143" alt="" title="&#8220;El Margen&#8221; Programa de Intéres Provincial"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/el-margen-programa-de-interes-provincial/" rel="bookmark" title="&#8220;El Margen&#8221; Programa de Intéres Provincial">&#8220;El Margen&#8221; Programa de Intéres Provincial</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/defendere-los-intereses-saltenos/" rel="bookmark" title="Defendere los intereses Salteños"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/Defendere-los-intereses-Salteños.jpg?resize=198%2C143" alt="" title="Defendere los intereses Salteños"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/defendere-los-intereses-saltenos/" rel="bookmark" title="Defendere los intereses Salteños">Defendere los intereses Salteños</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/agitando-los-fantasmas-del-90/" rel="bookmark" title="Agitando los fantasmas del 90"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/AGITANDO-LOS-FANTASMAS-DEL-90.jpg?resize=198%2C143" alt="" title="Agitando los fantasmas del 90"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/agitando-los-fantasmas-del-90/" rel="bookmark" title="Agitando los fantasmas del 90">Agitando los fantasmas del 90</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a1e04e363395" data-td_block_id="td_uid_5_5a1e04e363395"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a1e04e363395" data-td_block_id="td_uid_5_5a1e04e363395"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-1949"><a href="http://www.videotarnoticias.com/category/economia/">Economía</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_5a1e04e369c6f = new td_block();
block_td_uid_7_5a1e04e369c6f.id = "td_uid_7_5a1e04e369c6f";
block_td_uid_7_5a1e04e369c6f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"348","show_child_cat":"5"}';
block_td_uid_7_5a1e04e369c6f.td_cur_cat = "348";
block_td_uid_7_5a1e04e369c6f.td_column_number = "1";
block_td_uid_7_5a1e04e369c6f.block_type = "td_mega_menu";
block_td_uid_7_5a1e04e369c6f.post_count = "5";
block_td_uid_7_5a1e04e369c6f.found_posts = "6";
block_td_uid_7_5a1e04e369c6f.max_num_pages = "2";
block_td_uid_7_5a1e04e369c6f.header_color = "";
td_blocks.push(block_td_uid_7_5a1e04e369c6f);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_5a1e04e369c6f class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/paran-los-trabajadores-de-la-television/" rel="bookmark" title="Paran los trabajadores de la televisión"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2016/08/paro1.jpg?resize=198%2C143" alt="" title="Paran los trabajadores de la televisión"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/paran-los-trabajadores-de-la-television/" rel="bookmark" title="Paran los trabajadores de la televisión">Paran los trabajadores de la televisión</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/problemas-con-las-garrafas-solidarias/" rel="bookmark" title="Problemas con las garrafas solidarias"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/04/garrafasolidaria.jpg?resize=198%2C143" alt="" title="Problemas con las garrafas solidarias"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/problemas-con-las-garrafas-solidarias/" rel="bookmark" title="Problemas con las garrafas solidarias">Problemas con las garrafas solidarias</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/terrorismo-estadounidense/" rel="bookmark" title="Terrorismo estadounidense: Por Noam Chomsky"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2014/12/estadosunidos.jpg?resize=198%2C143" alt="" title="Terrorismo estadounidense: Por Noam Chomsky"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/terrorismo-estadounidense/" rel="bookmark" title="Terrorismo estadounidense: Por Noam Chomsky">Terrorismo estadounidense: Por Noam Chomsky</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/negociaron-el-presupuesto/" rel="bookmark" title="Negociaron el presupuesto"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2014/12/ferminhoyos.jpg?resize=198%2C143" alt="" title="Negociaron el presupuesto"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/negociaron-el-presupuesto/" rel="bookmark" title="Negociaron el presupuesto">Negociaron el presupuesto</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/bonos-de-fin-de-ano-un-problema-para-los-municipios/" rel="bookmark" title="Bonos de fin de año: un problema para los municipios"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2014/11/bonos2.jpg?resize=198%2C143" alt="" title="Bonos de fin de año: un problema para los municipios"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/bonos-de-fin-de-ano-un-problema-para-los-municipios/" rel="bookmark" title="Bonos de fin de año: un problema para los municipios">Bonos de fin de año: un problema para los municipios</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a1e04e369c6f" data-td_block_id="td_uid_7_5a1e04e369c6f"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a1e04e369c6f" data-td_block_id="td_uid_7_5a1e04e369c6f"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-1874"><a href="http://www.videotarnoticias.com/category/salud/">Salud</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_5a1e04e36fb69 = new td_block();
block_td_uid_9_5a1e04e36fb69.id = "td_uid_9_5a1e04e36fb69";
block_td_uid_9_5a1e04e36fb69.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"308","show_child_cat":"5"}';
block_td_uid_9_5a1e04e36fb69.td_cur_cat = "308";
block_td_uid_9_5a1e04e36fb69.td_column_number = "1";
block_td_uid_9_5a1e04e36fb69.block_type = "td_mega_menu";
block_td_uid_9_5a1e04e36fb69.post_count = "5";
block_td_uid_9_5a1e04e36fb69.found_posts = "79";
block_td_uid_9_5a1e04e36fb69.max_num_pages = "16";
block_td_uid_9_5a1e04e36fb69.header_color = "";
td_blocks.push(block_td_uid_9_5a1e04e36fb69);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_9_5a1e04e36fb69 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/alarma-por-heridos-de-armas-blancas/" rel="bookmark" title="Alarma por heridos de armas blancas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/Alarma-por-heridos-de-armas-blancas.jpg?resize=198%2C143" alt="" title="Alarma por heridos de armas blancas"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/alarma-por-heridos-de-armas-blancas/" rel="bookmark" title="Alarma por heridos de armas blancas">Alarma por heridos de armas blancas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/derivaran-a-joven-baleado/" rel="bookmark" title="Derivarán a joven baleado"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/Derivarán-a-joven-baleado.jpg?resize=198%2C143" alt="" title="Derivarán a joven baleado"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/derivaran-a-joven-baleado/" rel="bookmark" title="Derivarán a joven baleado">Derivarán a joven baleado</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/dia-mundial-de-la-diabetes/" rel="bookmark" title="Día mundial de la diabetes"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/Día-mundial-de-la-diabetes.jpg?resize=198%2C143" alt="" title="Día mundial de la diabetes"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/dia-mundial-de-la-diabetes/" rel="bookmark" title="Día mundial de la diabetes">Día mundial de la diabetes</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/barrio-san-roque-huele-mal/" rel="bookmark" title="Barrio San Roque huele mal"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/BARRIO-SAN-ROQUE-HUELE-MAL.jpg?resize=198%2C143" alt="" title="Barrio San Roque huele mal"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/barrio-san-roque-huele-mal/" rel="bookmark" title="Barrio San Roque huele mal">Barrio San Roque huele mal</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/incumplimiento-del-ejecutivo/" rel="bookmark" title="Incumplimiento del ejecutivo"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/INCUMPLIMIENTO-DEL-EJECUTIVO.jpg?resize=198%2C143" alt="" title="Incumplimiento del ejecutivo"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/incumplimiento-del-ejecutivo/" rel="bookmark" title="Incumplimiento del ejecutivo">Incumplimiento del ejecutivo</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a1e04e36fb69" data-td_block_id="td_uid_9_5a1e04e36fb69"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a1e04e36fb69" data-td_block_id="td_uid_9_5a1e04e36fb69"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-1875"><a href="http://www.videotarnoticias.com/category/deportes/">Deportes</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_5a1e04e3753a6 = new td_block();
block_td_uid_11_5a1e04e3753a6.id = "td_uid_11_5a1e04e3753a6";
block_td_uid_11_5a1e04e3753a6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"309","show_child_cat":"5"}';
block_td_uid_11_5a1e04e3753a6.td_cur_cat = "309";
block_td_uid_11_5a1e04e3753a6.td_column_number = "1";
block_td_uid_11_5a1e04e3753a6.block_type = "td_mega_menu";
block_td_uid_11_5a1e04e3753a6.post_count = "5";
block_td_uid_11_5a1e04e3753a6.found_posts = "10";
block_td_uid_11_5a1e04e3753a6.max_num_pages = "2";
block_td_uid_11_5a1e04e3753a6.header_color = "";
td_blocks.push(block_td_uid_11_5a1e04e3753a6);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_5a1e04e3753a6 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/kevin-benavides-ganador-del-suns-race-2015/" rel="bookmark" title="Kevin Benavides ganador del Sun´s Race 2015"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/07/sunsrace2015.jpg?resize=198%2C143" alt="" title="Kevin Benavides ganador del Sun´s Race 2015"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/kevin-benavides-ganador-del-suns-race-2015/" rel="bookmark" title="Kevin Benavides ganador del Sun´s Race 2015">Kevin Benavides ganador del Sun´s Race 2015</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/ultimos-preparativos-para-el-suns-race-2015/" rel="bookmark" title="Ultimos preparativos para el Sun´s Race 2015"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/07/sunsrace.jpg?resize=198%2C143" alt="" title="Ultimos preparativos para el Sun´s Race 2015"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/ultimos-preparativos-para-el-suns-race-2015/" rel="bookmark" title="Ultimos preparativos para el Sun´s Race 2015">Ultimos preparativos para el Sun´s Race 2015</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/lanzamiento-de-la-19o-edicion-del-suns-race-2015/" rel="bookmark" title="Lanzamiento de la 19º edición del Sun´s Race 2015"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/06/sunsrace.jpg?resize=198%2C143" alt="" title="Lanzamiento de la 19º edición del Sun´s Race 2015"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/lanzamiento-de-la-19o-edicion-del-suns-race-2015/" rel="bookmark" title="Lanzamiento de la 19º edición del Sun´s Race 2015">Lanzamiento de la 19º edición del Sun´s Race 2015</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/ricky-santillan-perdio-por-ko-en-japon/" rel="bookmark" title="“Ricky” Santillán perdió por KO en Japón"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/04/rickysantillan.jpg?resize=198%2C143" alt="" title="“Ricky” Santillán perdió por KO en Japón"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/ricky-santillan-perdio-por-ko-en-japon/" rel="bookmark" title="“Ricky” Santillán perdió por KO en Japón">“Ricky” Santillán perdió por KO en Japón</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/central-se-juega-la-clasificacion-ante-lastenia/" rel="bookmark" title="Central se juega la clasificación ante Lastenia"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2014/11/central.jpg?resize=198%2C143" alt="" title="Central se juega la clasificación ante Lastenia"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/central-se-juega-la-clasificacion-ante-lastenia/" rel="bookmark" title="Central se juega la clasificación ante Lastenia">Central se juega la clasificación ante Lastenia</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a1e04e3753a6" data-td_block_id="td_uid_11_5a1e04e3753a6"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5a1e04e3753a6" data-td_block_id="td_uid_11_5a1e04e3753a6"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-1876"><a href="http://www.videotarnoticias.com/category/el-margen-2015/">El Margen</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_13_5a1e04e37af50 = new td_block();
block_td_uid_13_5a1e04e37af50.id = "td_uid_13_5a1e04e37af50";
block_td_uid_13_5a1e04e37af50.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"310","show_child_cat":"5"}';
block_td_uid_13_5a1e04e37af50.td_cur_cat = "310";
block_td_uid_13_5a1e04e37af50.td_column_number = "1";
block_td_uid_13_5a1e04e37af50.block_type = "td_mega_menu";
block_td_uid_13_5a1e04e37af50.post_count = "5";
block_td_uid_13_5a1e04e37af50.found_posts = "90";
block_td_uid_13_5a1e04e37af50.max_num_pages = "18";
block_td_uid_13_5a1e04e37af50.header_color = "";
td_blocks.push(block_td_uid_13_5a1e04e37af50);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_13_5a1e04e37af50 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/el-margen-programa-de-interes-provincial/" rel="bookmark" title="&#8220;El Margen&#8221; Programa de Intéres Provincial"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/margen1.jpg?resize=198%2C143" alt="" title="&#8220;El Margen&#8221; Programa de Intéres Provincial"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/el-margen-programa-de-interes-provincial/" rel="bookmark" title="&#8220;El Margen&#8221; Programa de Intéres Provincial">&#8220;El Margen&#8221; Programa de Intéres Provincial</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/hay-pruebas-contra-el-docente-abusador/" rel="bookmark" title="Hay pruebas contra el docente abusador"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/03/docenteabuso.jpg?resize=198%2C143" alt="" title="Hay pruebas contra el docente abusador"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/hay-pruebas-contra-el-docente-abusador/" rel="bookmark" title="Hay pruebas contra el docente abusador">Hay pruebas contra el docente abusador</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/victima-de-la-precariedad-laboral-estatal/" rel="bookmark" title="Victima de la precariedad laboral estatal"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/03/diabetico.jpg?resize=198%2C143" alt="" title="Victima de la precariedad laboral estatal"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/victima-de-la-precariedad-laboral-estatal/" rel="bookmark" title="Victima de la precariedad laboral estatal">Victima de la precariedad laboral estatal</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/patricia-arganaraz-denuncio-al-concejal-doddy-arias/" rel="bookmark" title="Patricia Argañaraz denunció al concejal “Doddy” Arias"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2016/11/arganarazyvuistaz.jpg?resize=198%2C143" alt="" title="Patricia Argañaraz denunció al concejal “Doddy” Arias"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/patricia-arganaraz-denuncio-al-concejal-doddy-arias/" rel="bookmark" title="Patricia Argañaraz denunció al concejal “Doddy” Arias">Patricia Argañaraz denunció al concejal “Doddy” Arias</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/doddy-arias-denuncio-pedido-de-coimas-de-a-d-p/" rel="bookmark" title="“Doddy” Arias denunció pedido de coimas de A.D.P."><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2016/11/doddyarias1.jpg?resize=198%2C143" alt="" title="“Doddy” Arias denunció pedido de coimas de A.D.P."/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/doddy-arias-denuncio-pedido-de-coimas-de-a-d-p/" rel="bookmark" title="“Doddy” Arias denunció pedido de coimas de A.D.P.">“Doddy” Arias denunció pedido de coimas de A.D.P.</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a1e04e37af50" data-td_block_id="td_uid_13_5a1e04e37af50"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5a1e04e37af50" data-td_block_id="td_uid_13_5a1e04e37af50"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-2071"><a href="http://www.videotarnoticias.com/category/columnistas/">Columnistas</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_15_5a1e04e38078e = new td_block();
block_td_uid_15_5a1e04e38078e.id = "td_uid_15_5a1e04e38078e";
block_td_uid_15_5a1e04e38078e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"373","show_child_cat":"5"}';
block_td_uid_15_5a1e04e38078e.td_cur_cat = "373";
block_td_uid_15_5a1e04e38078e.td_column_number = "1";
block_td_uid_15_5a1e04e38078e.block_type = "td_mega_menu";
block_td_uid_15_5a1e04e38078e.post_count = "4";
block_td_uid_15_5a1e04e38078e.found_posts = "10";
block_td_uid_15_5a1e04e38078e.max_num_pages = "3";
block_td_uid_15_5a1e04e38078e.header_color = "";
td_blocks.push(block_td_uid_15_5a1e04e38078e);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_15_5a1e04e38078e" id="sub-cat-td_uid_15_5a1e04e38078e-373" data-cat_id="373"
                        data-td_block_id="td_uid_15_5a1e04e38078e" href="http://www.videotarnoticias.com/category/columnistas/">Todas</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_15_5a1e04e38078e" id="sub-cat-td_uid_15_5a1e04e38078e-378" data-cat_id="378" data-td_block_id="td_uid_15_5a1e04e38078e" href="http://www.videotarnoticias.com/category/columnistas/marioandreani/">Mario Andreani</a></div></div></div><div id=td_uid_15_5a1e04e38078e class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/gemelos-por-mario-andreani/" rel="bookmark" title="GEMELOS &#8211; POR MARIO ANDREANI"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/GEMELOS.jpg?resize=198%2C143" alt="" title="GEMELOS &#8211; POR MARIO ANDREANI"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/gemelos-por-mario-andreani/" rel="bookmark" title="GEMELOS &#8211; POR MARIO ANDREANI">GEMELOS &#8211; POR MARIO ANDREANI</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/alto-rubio-y-de-ojos-celestes/" rel="bookmark" title="Alto, rubio y de ojos celestes &#8211; Por Mario Andreani"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/10/macri.jpg?resize=198%2C143" alt="" title="Alto, rubio y de ojos celestes &#8211; Por Mario Andreani"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/alto-rubio-y-de-ojos-celestes/" rel="bookmark" title="Alto, rubio y de ojos celestes &#8211; Por Mario Andreani">Alto, rubio y de ojos celestes &#8211; Por Mario Andreani</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/el-milagro-radical-por-mario-andreani/" rel="bookmark" title="El Milagro Radical &#8211; Por Mario Andreani"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/09/sergioleavy.jpg?resize=198%2C143" alt="" title="El Milagro Radical &#8211; Por Mario Andreani"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/el-milagro-radical-por-mario-andreani/" rel="bookmark" title="El Milagro Radical &#8211; Por Mario Andreani">El Milagro Radical &#8211; Por Mario Andreani</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/que-votamos-los-tartagalenses-por-mario-andreani/" rel="bookmark" title="Que votamos los Tartagalenses, Por Mario Andreani"><img width="198" height="143" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/07/leavy1.jpg?resize=198%2C143" alt="" title="Que votamos los Tartagalenses, Por Mario Andreani"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/que-votamos-los-tartagalenses-por-mario-andreani/" rel="bookmark" title="Que votamos los Tartagalenses, Por Mario Andreani">Que votamos los Tartagalenses, Por Mario Andreani</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5a1e04e38078e" data-td_block_id="td_uid_15_5a1e04e38078e"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5a1e04e38078e" data-td_block_id="td_uid_15_5a1e04e38078e"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.videotarnoticias.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.videotarnoticias.com"><span itemprop="title">Inicio</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las Noticias en Tartagal" class="entry-crumb" itemprop="url" href="http://www.videotarnoticias.com/category/tartagal/"><span itemprop="title">Tartagal</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Denuncia Penal por contaminación ambiental">Denuncia Penal por contaminación ambiental</span></div>
        <article id="post-6346" class="post-6346 post type-post status-publish format-video has-post-thumbnail hentry category-tartagal tag-denuncia-penal-por-contaminacion-ambiental post_format-post-format-video" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Denuncia Penal por contaminación ambiental</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.videotarnoticias.com/category/tartagal/">Tartagal</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-28T11:53:49+00:00" >Nov 28, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.videotarnoticias.com/denuncia-penal-por-contaminacion-ambiental/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-6346">26</span></div>            </div>
        </header>


                    <p class="td-sub-title">La intervención del juez federal Carlos Martínez Frugoni en el conflicto del corte de ruta de los vecinos afectados por los derrames de líquidos cloacales determino el inicio de una causa penal por contaminación ambiental que involucra a los gobiernos provincial, municipal y a la prestataria Aguas del Norte. Por orden del magistrado se trasladó desde Buenos Aires un equipo de investigadores pertenecientes al Laboratorio de Delitos Ambientales pertenecientes a la Policía Federal quienes trabajaron en distintos puntos recogiendo  muestras que serán analizadas y posteriormente los resultados volcados a la causa.</p>
        

        
                <div class="wpb_video_wrapper">
                    <iframe width="600" height="560" src="http://www.youtube.com/embed/PDnAQWTjTgk?feature=oembed&wmode=opaque" frameborder="0" allowfullscreen=""></iframe>
                </div>
                
        <div class="td-post-text-content">
            	
		<p><a href="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/Denuncia-Penal-por-contaminación-ambiental.jpg"><img data-attachment-id="6347" data-permalink="http://www.videotarnoticias.com/denuncia-penal-por-contaminacion-ambiental/denuncia-penal-por-contaminacion-ambiental/" data-orig-file="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/Denuncia-Penal-por-contaminación-ambiental.jpg?fit=745%2C490" data-orig-size="745,490" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Denuncia Penal por contaminación ambiental" data-image-description="" data-medium-file="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/Denuncia-Penal-por-contaminación-ambiental.jpg?fit=320%2C190" data-large-file="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/Denuncia-Penal-por-contaminación-ambiental.jpg?fit=700%2C460" class="alignnone wp-image-6347 size-full" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/Denuncia-Penal-por-contaminación-ambiental.jpg?resize=700%2C460" alt="" srcset="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/Denuncia-Penal-por-contaminación-ambiental.jpg?w=745 745w, https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/Denuncia-Penal-por-contaminación-ambiental.jpg?resize=700%2C460 700w, https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/Denuncia-Penal-por-contaminación-ambiental.jpg?resize=100%2C65 100w, https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/Denuncia-Penal-por-contaminación-ambiental.jpg?resize=543%2C357 543w, https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/Denuncia-Penal-por-contaminación-ambiental.jpg?resize=734%2C483 734w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /></a><br />
La intervención del juez federal Carlos Martínez Frugoni en el conflicto del corte de ruta de los vecinos afectados por los derrames de líquidos cloacales determino el inicio de una causa penal por contaminación ambiental que involucra a los gobiernos provincial, municipal y a la prestataria Aguas del Norte. Por orden del magistrado se trasladó desde Buenos Aires un equipo de investigadores pertenecientes al Laboratorio de Delitos Ambientales pertenecientes a la Policía Federal quienes trabajaron en distintos puntos recogiendo muestras que serán analizadas y posteriormente los resultados volcados a la causa.</p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Comentarios</h3><p class='commentcount'><fb:comments-count href="http://www.videotarnoticias.com/denuncia-penal-por-contaminacion-ambiental/"></fb:comments-count> comentario</p><div class="fb-comments" data-href="http://www.videotarnoticias.com/denuncia-penal-por-contaminacion-ambiental/" data-numposts="6" data-width="500" data-colorscheme="light"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6346" class="share-twitter sd-button share-icon no-text" href="http://www.videotarnoticias.com/denuncia-penal-por-contaminacion-ambiental/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6346" class="share-facebook sd-button share-icon no-text" href="http://www.videotarnoticias.com/denuncia-penal-por-contaminacion-ambiental/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-6346" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.videotarnoticias.com/denuncia-penal-por-contaminacion-ambiental/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box "> <ul class="td-tags clearfix"><li><span class="td-tag-black">ETIQUETAS</span></li><li><a href="http://www.videotarnoticias.com/tag/denuncia-penal-por-contaminacion-ambiental/">Denuncia Penal por contaminación ambiental</a></li></ul></div>
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Denuncia+Penal+por+contaminaci%C3%B3n+ambiental&url=http%3A%2F%2Fwww.videotarnoticias.com%2Fdenuncia-penal-por-contaminacion-ambiental%2F&via=Videotarnoticias" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.videotarnoticias.com%2Fdenuncia-penal-por-contaminacion-ambiental%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.videotarnoticias.com/denuncia-penal-por-contaminacion-ambiental/" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.videotarnoticias.com/denuncia-penal-por-contaminacion-ambiental/&amp;media=http://www.videotarnoticias.com/wp-content/uploads/2017/11/Denuncia-Penal-por-contaminación-ambiental.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/similar-left.png" alt=""/>Noticia anterior</div><a href="http://www.videotarnoticias.com/los-asentamientos-no-tienen-servicio-de-agua/">Los asentamientos no tienen servicio de agua</a></div></div>            

            <meta itemprop="author" content = "VideoTAR">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>NOTICIAS SIMILARES</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/los-asentamientos-no-tienen-servicio-de-agua/" rel="bookmark" title="Los asentamientos no tienen servicio de agua"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/Los-asentamientos-no-tienen-servicio-de-agua.jpg?resize=326%2C159" alt="" title="Los asentamientos no tienen servicio de agua"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/los-asentamientos-no-tienen-servicio-de-agua/" rel="bookmark" title="Los asentamientos no tienen servicio de agua">Los asentamientos no tienen servicio de agua</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-28T11:50:44+00:00" >Nov 28, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.videotarnoticias.com/los-asentamientos-no-tienen-servicio-de-agua/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-6341">19</span></div>        </div>


        <meta itemprop="author" content = "VideoTAR">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/la-policia-recupero-motos-robadas/" rel="bookmark" title="La policía recupero motos robadas"><img width="326" height="159" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/La-policía-recupero-motos-robadas.jpg?resize=326%2C159" alt="" title="La policía recupero motos robadas"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/la-policia-recupero-motos-robadas/" rel="bookmark" title="La policía recupero motos robadas">La policía recupero motos robadas</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-28T11:48:33+00:00" >Nov 28, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.videotarnoticias.com/la-policia-recupero-motos-robadas/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-6336">19</span></div>        </div>


        <meta itemprop="author" content = "VideoTAR">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>SIN COMENTARIOS</span></h4>
                                    </div>

                                                                                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Enviar un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/denuncia-penal-por-contaminacion-ambiental/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.videotarnoticias.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Sitio Web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentario" /> <input type='hidden' name='comment_post_ID' value='6346' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="36b42d9d66" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="78"/></p>			</form>
			</div><!-- #respond -->
	                                                    </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <aside class="widget widget_text">			<div class="textwidget"><div id="TT_RyQEZ1cEsWcx8NDUsftggggwgKlUMY8kpzkj1hIZgJt1kE1EE"><a href="http://www.tutiempo.net">El tiempo 15 días</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RyQEZ1cEsWcx8NDUsftggggwgKlUMY8kpzkj1hIZgJt1kE1EE"></script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><br></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><br></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/TARTAGALTV" data-widget-id="536169702188662784">Tweets por el @TARTAGALTV.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><script>var block_td_uid_17_5a1e04e397ac2 = new td_block();
block_td_uid_17_5a1e04e397ac2.id = "td_uid_17_5a1e04e397ac2";
block_td_uid_17_5a1e04e397ac2.atts = '{"category_id":"373","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"6","offset":"","header_color":"#333333","header_text_color":"#CFCFCF","custom_title":"Columnistas","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":""}';
block_td_uid_17_5a1e04e397ac2.td_cur_cat = "373";
block_td_uid_17_5a1e04e397ac2.td_column_number = "1";
block_td_uid_17_5a1e04e397ac2.block_type = "5";
block_td_uid_17_5a1e04e397ac2.post_count = "6";
block_td_uid_17_5a1e04e397ac2.found_posts = "10";
block_td_uid_17_5a1e04e397ac2.max_num_pages = "2";
block_td_uid_17_5a1e04e397ac2.header_color = "#333333";
td_blocks.push(block_td_uid_17_5a1e04e397ac2);
</script><div class="td_block_wrap td_block5"><h4 style="border-bottom: 2px solid #333333" class="block-title"><a style="background-color:#333333; color:#CFCFCF !important" href="http://www.videotarnoticias.com/category/columnistas/">Columnistas</a></h4><style>.ui-sctd_uid_17_5a1e04e397ac2 .cur-sub-cat { color:#333333 !important}</style><div id=td_uid_17_5a1e04e397ac2 class="td_block_inner">
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/gemelos-por-mario-andreani/" rel="bookmark" title="GEMELOS &#8211; POR MARIO ANDREANI"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/11/GEMELOS.jpg?resize=100%2C65" alt="" title="GEMELOS &#8211; POR MARIO ANDREANI"/><img width="20" class="video-play-icon td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/video-small.png" alt="video"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/gemelos-por-mario-andreani/" rel="bookmark" title="GEMELOS &#8211; POR MARIO ANDREANI">GEMELOS &#8211; POR MARIO ANDREANI</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-11-10T22:49:30+00:00" >Nov 10, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content = "VideoTAR">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/alto-rubio-y-de-ojos-celestes/" rel="bookmark" title="Alto, rubio y de ojos celestes &#8211; Por Mario Andreani"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/10/macri.jpg?resize=100%2C65" alt="" title="Alto, rubio y de ojos celestes &#8211; Por Mario Andreani"/><img width="20" class="video-play-icon td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/video-small.png" alt="video"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/alto-rubio-y-de-ojos-celestes/" rel="bookmark" title="Alto, rubio y de ojos celestes &#8211; Por Mario Andreani">Alto, rubio y de ojos celestes &#8211; Por Mario Andreani</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-10-31T21:17:23+00:00" >Oct 31, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content = "VideoTAR">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/el-milagro-radical-por-mario-andreani/" rel="bookmark" title="El Milagro Radical &#8211; Por Mario Andreani"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/09/sergioleavy.jpg?resize=100%2C65" alt="" title="El Milagro Radical &#8211; Por Mario Andreani"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/el-milagro-radical-por-mario-andreani/" rel="bookmark" title="El Milagro Radical &#8211; Por Mario Andreani">El Milagro Radical &#8211; Por Mario Andreani</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-09-19T11:28:36+00:00" >Sep 19, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content = "VideoTAR">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/que-votamos-los-tartagalenses-por-mario-andreani/" rel="bookmark" title="Que votamos los Tartagalenses, Por Mario Andreani"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i0.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/07/leavy1.jpg?resize=100%2C65" alt="" title="Que votamos los Tartagalenses, Por Mario Andreani"/><img width="20" class="video-play-icon td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/video-small.png" alt="video"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/que-votamos-los-tartagalenses-por-mario-andreani/" rel="bookmark" title="Que votamos los Tartagalenses, Por Mario Andreani">Que votamos los Tartagalenses, Por Mario Andreani</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-07-22T13:31:04+00:00" >Jul 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content = "Videotarnoticias">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/chandon-rosado-nacional-y-popular/" rel="bookmark" title="CHANDON ROSADO (NACIONAL Y POPULAR) Por Mario Andreani"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/06/cacho1.jpg?resize=100%2C65" alt="" title="CHANDON ROSADO (NACIONAL Y POPULAR) Por Mario Andreani"/><img width="20" class="video-play-icon td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/video-small.png" alt="video"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/chandon-rosado-nacional-y-popular/" rel="bookmark" title="CHANDON ROSADO (NACIONAL Y POPULAR) Por Mario Andreani">CHANDON ROSADO (NACIONAL Y POPULAR) Por Mario Andreani</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-06-24T13:17:24+00:00" >Jun 24, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content = "Videotarnoticias">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/la-coyuntura-permanente-por-mario-andreani/" rel="bookmark" title="La Coyuntura Permanente &#8211; Por Mario Andreani"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/01/por-mario-andreani.jpg?resize=100%2C65" alt="" title="La Coyuntura Permanente &#8211; Por Mario Andreani"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/la-coyuntura-permanente-por-mario-andreani/" rel="bookmark" title="La Coyuntura Permanente &#8211; Por Mario Andreani">La Coyuntura Permanente &#8211; Por Mario Andreani</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-01-03T01:10:51+00:00" >Ene 3, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content = "Videotarnoticias">        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_19_5a1e04e3a20a5 = new td_block();
block_td_uid_19_5a1e04e3a20a5.id = "td_uid_19_5a1e04e3a20a5";
block_td_uid_19_5a1e04e3a20a5.atts = '{"category_id":"","category_ids":"","tag_slug":"","sort":"popular","autors_id":"","hide_title":"","installed_post_types":"","limit":"5","offset":"","header_color":"#","header_text_color":"#","custom_title":"Mas Vistas","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev"}';
block_td_uid_19_5a1e04e3a20a5.td_cur_cat = "";
block_td_uid_19_5a1e04e3a20a5.td_column_number = "1";
block_td_uid_19_5a1e04e3a20a5.block_type = "1";
block_td_uid_19_5a1e04e3a20a5.post_count = "5";
block_td_uid_19_5a1e04e3a20a5.found_posts = "815";
block_td_uid_19_5a1e04e3a20a5.max_num_pages = "163";
block_td_uid_19_5a1e04e3a20a5.header_color = "#";
td_blocks.push(block_td_uid_19_5a1e04e3a20a5);
</script><div class="td_block_wrap td_block1"><h4 class="block-title"><span >Mas Vistas</span></h4><style>.ui-sctd_uid_19_5a1e04e3a20a5 .cur-sub-cat { color:# !important}</style><div id=td_uid_19_5a1e04e3a20a5 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/dudas-tras-la-muerte-de-martin/" rel="bookmark" title="Dudas tras la muerte de Martin"><img width="326" height="235" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/08/martin.jpg?resize=326%2C235" alt="" title="Dudas tras la muerte de Martin"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/dudas-tras-la-muerte-de-martin/" rel="bookmark" title="Dudas tras la muerte de Martin">Dudas tras la muerte de Martin</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2015-08-09T02:02:50+00:00" >Ago 9, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.videotarnoticias.com/dudas-tras-la-muerte-de-martin/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-2986">11424</span></div>            </div>

            <div class="td-post-text-excerpt">
                El accidente que se cobró la vida de Martin Serrano dejo a su familia y compañeros de estudios sumidos en un profundo dolor.            </div>

            <meta itemprop="author" content = "Videotarnoticias">
        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/hay-pruebas-contra-el-docente-abusador/" rel="bookmark" title="Hay pruebas contra el docente abusador"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/03/docenteabuso.jpg?resize=100%2C65" alt="" title="Hay pruebas contra el docente abusador"/><img width="20" class="video-play-icon td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/video-small.png" alt="video"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/hay-pruebas-contra-el-docente-abusador/" rel="bookmark" title="Hay pruebas contra el docente abusador">Hay pruebas contra el docente abusador</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-03-23T11:23:56+00:00" >Mar 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Videotarnoticias">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/asesinan-a-un-peluquero-durante-un-robo-en-tartagal/" rel="bookmark" title="Asesinan a un peluquero durante un robo en Tartagal"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/04/mijalchuc.jpg?resize=100%2C65" alt="" title="Asesinan a un peluquero durante un robo en Tartagal"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/asesinan-a-un-peluquero-durante-un-robo-en-tartagal/" rel="bookmark" title="Asesinan a un peluquero durante un robo en Tartagal">Asesinan a un peluquero durante un robo en Tartagal</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2015-04-17T13:36:54+00:00" >Abr 17, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Videotarnoticias">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/marianela-aparecio-muerta/" rel="bookmark" title="Marianela apareció muerta"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2016/05/marianela.jpg?resize=100%2C65" alt="" title="Marianela apareció muerta"/><img width="20" class="video-play-icon td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/video-small.png" alt="video"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/marianela-aparecio-muerta/" rel="bookmark" title="Marianela apareció muerta">Marianela apareció muerta</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-05-06T23:31:26+00:00" >May 6, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Videotarnoticias">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/mas-peleas-de-jovenes/" rel="bookmark" title="Mas peleas de jóvenes"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2016/08/peleadejovens2.jpg?resize=100%2C65" alt="" title="Mas peleas de jóvenes"/><img width="20" class="video-play-icon td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/video-small.png" alt="video"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/mas-peleas-de-jovenes/" rel="bookmark" title="Mas peleas de jóvenes">Mas peleas de jóvenes</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-08-25T14:26:37+00:00" >Ago 25, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Videotarnoticias">        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5a1e04e3a20a5" data-td_block_id="td_uid_19_5a1e04e3a20a5"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5a1e04e3a20a5" data-td_block_id="td_uid_19_5a1e04e3a20a5"></a></div></div> <!-- ./block1 -->                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <div class="footer-logo-wrap"><img src="http://www.videotarnoticias.com/wp-content/uploads/2014/11/logo1.png" alt=""/></div><div class="footer-text-wrap">Noticias y Tv online de Tartagal Salta</div><div class="footer-text-wrap">Guemes 148 Tartagal, salta</div><div class="footer-email-wrap">Contactenos: <a href="mailto:info@videotarnoticias.com">info@videotarnoticias.com</a></div><div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a href="https://www.facebook.com/vtnoticias"><span class="td-social-s4-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a href="https://twitter.com/tartagaltv"><span class="td-social-s4-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a href="https://www.youtube.com/user/VTNOTICIAS"><span class="td-social-s4-32 td-s-s-32-youtube"></span></a></span></div></div>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <script>var block_td_uid_20_5a1e04e3ad448 = new td_block();
block_td_uid_20_5a1e04e3ad448.id = "td_uid_20_5a1e04e3ad448";
block_td_uid_20_5a1e04e3ad448.atts = '{"category_id":"305","category_ids":"","tag_slug":"","sort":"popular","autors_id":"","hide_title":"","installed_post_types":"","limit":"3","offset":"","header_color":"#","header_text_color":"#","custom_title":"Destacadas","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev"}';
block_td_uid_20_5a1e04e3ad448.td_cur_cat = "305";
block_td_uid_20_5a1e04e3ad448.td_column_number = "1";
block_td_uid_20_5a1e04e3ad448.block_type = "4";
block_td_uid_20_5a1e04e3ad448.post_count = "3";
block_td_uid_20_5a1e04e3ad448.found_posts = "783";
block_td_uid_20_5a1e04e3ad448.max_num_pages = "261";
block_td_uid_20_5a1e04e3ad448.header_color = "#";
td_blocks.push(block_td_uid_20_5a1e04e3ad448);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><a href="http://www.videotarnoticias.com/category/tartagal/">Destacadas</a></h4><style>.ui-sctd_uid_20_5a1e04e3ad448 .cur-sub-cat { color:# !important}</style><div id=td_uid_20_5a1e04e3ad448 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/dudas-tras-la-muerte-de-martin/" rel="bookmark" title="Dudas tras la muerte de Martin"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/08/martin.jpg?resize=100%2C65" alt="" title="Dudas tras la muerte de Martin"/><img width="20" class="video-play-icon td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/video-small.png" alt="video"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/dudas-tras-la-muerte-de-martin/" rel="bookmark" title="Dudas tras la muerte de Martin">Dudas tras la muerte de Martin</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2015-08-09T02:02:50+00:00" >Ago 9, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Videotarnoticias">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/hay-pruebas-contra-el-docente-abusador/" rel="bookmark" title="Hay pruebas contra el docente abusador"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i1.wp.com/www.videotarnoticias.com/wp-content/uploads/2017/03/docenteabuso.jpg?resize=100%2C65" alt="" title="Hay pruebas contra el docente abusador"/><img width="20" class="video-play-icon td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/video-small.png" alt="video"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/hay-pruebas-contra-el-docente-abusador/" rel="bookmark" title="Hay pruebas contra el docente abusador">Hay pruebas contra el docente abusador</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-03-23T11:23:56+00:00" >Mar 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Videotarnoticias">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/asesinan-a-un-peluquero-durante-un-robo-en-tartagal/" rel="bookmark" title="Asesinan a un peluquero durante un robo en Tartagal"><img width="100" height="65" itemprop="image" class="entry-thumb" src="https://i2.wp.com/www.videotarnoticias.com/wp-content/uploads/2015/04/mijalchuc.jpg?resize=100%2C65" alt="" title="Asesinan a un peluquero durante un robo en Tartagal"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/asesinan-a-un-peluquero-durante-un-robo-en-tartagal/" rel="bookmark" title="Asesinan a un peluquero durante un robo en Tartagal">Asesinan a un peluquero durante un robo en Tartagal</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2015-04-17T13:36:54+00:00" >Abr 17, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Videotarnoticias">        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5a1e04e3ad448" data-td_block_id="td_uid_20_5a1e04e3ad448"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_5a1e04e3ad448" data-td_block_id="td_uid_20_5a1e04e3ad448"></a></div></div> <!-- ./block1 -->                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <div class="td_block_wrap td_popular_categories widget widget_categories"><h4 class="block-title"><span >Categorias Populares</span></h4><ul><li><a href="http://www.videotarnoticias.com/category/tartagal/">Tartagal<span class="td-cat-no">783</span></a></li><li><a href="http://www.videotarnoticias.com/category/policial/">Policial<span class="td-cat-no">151</span></a></li><li><a href="http://www.videotarnoticias.com/category/politica/">Politica<span class="td-cat-no">135</span></a></li><li><a href="http://www.videotarnoticias.com/category/el-margen-2015/">El Margen<span class="td-cat-no">90</span></a></li><li><a href="http://www.videotarnoticias.com/category/salud/">Salud<span class="td-cat-no">79</span></a></li><li><a href="http://www.videotarnoticias.com/category/columnistas/">Columnistas<span class="td-cat-no">10</span></a></li><li><a href="http://www.videotarnoticias.com/category/deportes/">Deportes<span class="td-cat-no">10</span></a></li><li><a href="http://www.videotarnoticias.com/category/columnistas/marioandreani/">Mario Andreani<span class="td-cat-no">8</span></a></li><li><a href="http://www.videotarnoticias.com/category/economia/">Economía<span class="td-cat-no">6</span></a></li></ul></div> <!-- ./block -->                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; VideotarNoticias                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class=""><li id="menu-item-1971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-not-mega menu-item-1971"><a href="http://www.videotarnoticias.com/">Inicio</a></li>
<li id="menu-item-1973" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-1973"><a href="http://www.videotarnoticias.com/tv-en-vivo/">TV En Vivo</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.videotarnoticias.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.videotarnoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/kopa-forceful-toolkit/js/kopa-user-rating.js'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/kopa-forceful-toolkit/js/shortcodes.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.videotarnoticias.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/js/td_external.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/js/full_compact/site.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.videotarnoticias.com\/wp-admin\/admin-ajax.php","nonce":"b37633887f","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.videotarnoticias.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.videotarnoticias.com%2Fdenuncia-penal-por-contaminacion-ambiental%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=608933065895722&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<div style="display:none">
	</div>


    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2.2 (rara)
        Deploy mode: deploy
        
    -->

    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.videotarnoticias.com\/denuncia-penal-por-contaminacion-ambiental\/":6346};
	</script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'79372390',post:'6346',tz:'-3',srv:'www.videotarnoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '79372390', '6346' ]);
</script>
        <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
        </body>
</html>