<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es-ES"
 xmlns:fb="http://www.facebook.com/2008/fbml"> <!--<![endif]-->
<head>
    <title>Paso 2017 | Videotarnoticias</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Videotarnoticias">
    <link rel="pingback" href="http://www.videotarnoticias.com/xmlrpc.php" />

    <meta property="og:image" content="http://www.videotarnoticias.com/wp-content/uploads/2017/08/Paso-2017.jpg" /><link rel="icon" type="image/png" href="http://www.videotarnoticias.com/wp-content/uploads/2014/11/favicon-320x190.png"><link rel="alternate" type="application/rss+xml" title="Videotarnoticias &raquo; Feed" href="http://www.videotarnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Videotarnoticias &raquo; RSS de los comentarios" href="http://www.videotarnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Videotarnoticias &raquo; Paso 2017 RSS de los comentarios" href="http://www.videotarnoticias.com/2017/08/paso-2017/feed/" />
<link rel='stylesheet' id='posts-front-css-css'  href='http://www.videotarnoticias.com/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments-posts.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='pages-front-css-css'  href='http://www.videotarnoticias.com/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments-pages.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ht-news-ticker-css-css'  href='http://www.videotarnoticias.com/wp-content/plugins/ht-news-ticker/assets/css/style.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_gallery_related_images-css'  href='http://www.videotarnoticias.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/nextgen_gallery_related_images.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.videotarnoticias.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.videotarnoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mobile_share-css'  href='http://www.videotarnoticias.com/wp-content/plugins/kn-mobile-sharebar/css/mobile_sharebar.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.videotarnoticias.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.0.1' type='text/css' media='all' />
<style type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.videotarnoticias.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.67' type='text/css' media='all' />
<link rel='stylesheet' id='wp-weather-widget-css'  href='http://www.videotarnoticias.com/wp-content/plugins/wp-weather-widget/wp-weather-widget.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/style.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.videotarnoticias.com/wp-content/uploads/js_composer/custom.css?ver=4.3.3' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.videotarnoticias.com\/photocrati_ajax","wp_home_url":"http:\/\/www.videotarnoticias.com","wp_site_url":"http:\/\/www.videotarnoticias.com","wp_root_url":"http:\/\/www.videotarnoticias.com","wp_plugins_url":"http:\/\/www.videotarnoticias.com\/wp-content\/plugins","wp_content_url":"http:\/\/www.videotarnoticias.com\/wp-content","wp_includes_url":"http:\/\/www.videotarnoticias.com\/wp-includes\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/persist.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/store.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ngg_store.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/ht-news-ticker/assets/js/newsTicker.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/jw7-for-wordpress/admin/player/jwplayer.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.0.1'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.0.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.videotarnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.videotarnoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.0.1" />
<link rel='canonical' href='http://www.videotarnoticias.com/2017/08/paso-2017/' />
<link rel='shortlink' href='http://www.videotarnoticias.com/?p=5346' />
<meta property="fb:app_id" content="608933065895722"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="es_LA" />
<meta property="og:locale:alternate" content="es_LA" />
<link rel="stylesheet" href="http://www.videotarnoticias.com/wp-content/fv-flowplayer-custom/style-1.css?ver=1416436389" type="text/css" media="screen" />
<!-- <meta name="NextGEN" version="2.0.66.29" /> -->
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.videotarnoticias.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.videotarnoticias.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>

<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.videotarnoticias.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme";
var tds_snap_menu="snap";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://www.videotarnoticias.com/search/";
var td_please_wait="Espere un momento por favor...";
var td_email_user_pass_incorrect="Usuario o clave incorrecto!";
var td_email_user_incorrect="Email o nombre de usuario incorrecto!";
var td_email_incorrect="Email incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var td_responsive="";
</script>

</head>

<body class="single single-post postid-5346 single-format-video td-boxed-layout td_responsive paso-2017 wpb-js-composer js-comp-ver-4.3.3 vc_responsive">



<div id="outer-wrap">
    <div id="inner-wrap">
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-categorias-container"><ul id="menu-categorias" class=""><li id="menu-item-1976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow td-not-mega menu-item-1976"><a href="http://www.videotarnoticias.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Inicio</span></a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-1942"><a href="http://www.videotarnoticias.com/tv-en-vivo/">TV En Vivo</a></li>
<li id="menu-item-1871" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-1871"><a href="http://www.videotarnoticias.com/category/tartagal/">Tartagal</a></li>
<li id="menu-item-1872" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-1872"><a href="http://www.videotarnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-1873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega menu-item-1873"><a href="http://www.videotarnoticias.com/category/politica/">Politica</a></li>
<li id="menu-item-1949" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-1949"><a href="http://www.videotarnoticias.com/category/economia/">Economía</a></li>
<li id="menu-item-1874" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-1874"><a href="http://www.videotarnoticias.com/category/salud/">Salud</a></li>
<li id="menu-item-1875" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-1875"><a href="http://www.videotarnoticias.com/category/deportes/">Deportes</a></li>
<li id="menu-item-1876" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-1876"><a href="http://www.videotarnoticias.com/category/el-margen-2015/">El Margen</a></li>
<li id="menu-item-2071" class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega menu-item-2071"><a href="http://www.videotarnoticias.com/category/columnistas/">Columnistas</a></li>
</ul></div>    </div>
</div><div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                <div class="td_data_time">Martes 15 agosto 2017</div>                <div class="menu-top-container"><ul id="menu-empresa" class="top-header-menu"><li id="menu-item-1287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-not-mega menu-item-1287"><a href="/">Inicio</a></li>
<li id="menu-item-1870" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-1870"><a href="http://www.videotarnoticias.com/tv-en-vivo/">TV En Vivo</a></li>
<li id="menu-item-2177" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-2177"><a target="_blank" href="http://guia.soon.com.ar/">Guía telefónica Soon</a></li>
<li id="menu-item-2178" class="menu-item menu-item-type-custom menu-item-object-custom td-not-mega menu-item-2178"><a target="_blank" href="http://www.dibox.com.ar/dibox-play">Dibox Play</a></li>
</ul></div>            </div>

            <div class="span3">
                <div class="td_block_wrap td-social-wrap td-social-wrap-16"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a href="https://www.facebook.com/vtnoticias"><span class="td-social-s3-16 td-s-s-16-facebook"></span></a></span><span class="td-social-icon-wrap"><a href="https://twitter.com/tartagaltv"><span class="td-social-s3-16 td-s-s-16-twitter"></span></a></span><span class="td-social-icon-wrap"><a href="https://www.youtube.com/user/VTNOTICIAS"><span class="td-social-s3-16 td-s-s-16-youtube"></span></a></span></div></div>            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://www.videotarnoticias.com"><img width="300" src="http://www.videotarnoticias.com/wp-content/uploads/2014/11/logo1.png" alt=""/></a>
                        <meta itemprop="name" content="Videotarnoticias">
                                    </div>
            <div class="span8 td-header-style-1">
                <div class="td-a-rec td-a-rec-id-header "><a href="https://www.facebook.com/FarmaciaAlquimiaTartagal/?fref=ts" target="_blank"><img src="http://www.videotarnoticias.com/wp-content/uploads/2014/11/banner728x90farmaciaalquimia.jpg" width=728 height=90 /></a></div>            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                                                    <a itemprop="url" href="http://www.videotarnoticias.com"><img width="300"  src="http://www.videotarnoticias.com/wp-content/uploads/2014/11/logo1.png" alt=""/></a>
                                        <meta itemprop="name" content="Videotarnoticias">
                                                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-categorias-container"><ul id="menu-categorias-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow td-not-mega menu-item-1976"><a href="http://www.videotarnoticias.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Inicio</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-1942"><a href="http://www.videotarnoticias.com/tv-en-vivo/">TV En Vivo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega td-mega-menu menu-item-1871"><a href="http://www.videotarnoticias.com/category/tartagal/">Tartagal</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_59927ed0ccd3e = new td_block();
block_td_uid_1_59927ed0ccd3e.id = "td_uid_1_59927ed0ccd3e";
block_td_uid_1_59927ed0ccd3e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"305","show_child_cat":"5"}';
block_td_uid_1_59927ed0ccd3e.td_cur_cat = "305";
block_td_uid_1_59927ed0ccd3e.td_column_number = "1";
block_td_uid_1_59927ed0ccd3e.block_type = "td_mega_menu";
block_td_uid_1_59927ed0ccd3e.post_count = "5";
block_td_uid_1_59927ed0ccd3e.found_posts = "609";
block_td_uid_1_59927ed0ccd3e.max_num_pages = "122";
block_td_uid_1_59927ed0ccd3e.header_color = "";
td_blocks.push(block_td_uid_1_59927ed0ccd3e);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_1_59927ed0ccd3e class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/08/paso-2017/" rel="bookmark" title="Paso 2017"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/08/Paso-2017-198x143.jpg" alt="" title="Paso 2017"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/08/paso-2017/" rel="bookmark" title="Paso 2017">Paso 2017</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/08/abuela-pide-asistencia-para-sus-nietos-adictos/" rel="bookmark" title="Abuela pide asistencia para sus nietos adictos"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/08/Abuela-pide-asistencia-para-sus-nietos-adictos-198x143.jpg" alt="" title="Abuela pide asistencia para sus nietos adictos"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/08/abuela-pide-asistencia-para-sus-nietos-adictos/" rel="bookmark" title="Abuela pide asistencia para sus nietos adictos">Abuela pide asistencia para sus nietos adictos</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/08/asi-se-votara-en-las-paso/" rel="bookmark" title="Así se votara en las paso"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/08/Así-se-votara-en-las-paso-198x143.jpg" alt="" title="Así se votara en las paso"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/08/asi-se-votara-en-las-paso/" rel="bookmark" title="Así se votara en las paso">Así se votara en las paso</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/08/trasladaron-al-nino-a-salta/" rel="bookmark" title="Trasladaron al niño a salta"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/08/Trasladaron-al-niño-a-salta-198x143.jpg" alt="" title="Trasladaron al niño a salta"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/08/trasladaron-al-nino-a-salta/" rel="bookmark" title="Trasladaron al niño a salta">Trasladaron al niño a salta</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/08/la-justicia-federal-revisara-las-denuncias-del-ippis/" rel="bookmark" title="La justicia federal revisara las denuncias del IPPIS"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/08/La-justicia-federal-revisara-las-denuncias-del-IPPIS-198x143.jpg" alt="" title="La justicia federal revisara las denuncias del IPPIS"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/08/la-justicia-federal-revisara-las-denuncias-del-ippis/" rel="bookmark" title="La justicia federal revisara las denuncias del IPPIS">La justicia federal revisara las denuncias del IPPIS</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59927ed0ccd3e" data-td_block_id="td_uid_1_59927ed0ccd3e"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59927ed0ccd3e" data-td_block_id="td_uid_1_59927ed0ccd3e"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-1872"><a href="http://www.videotarnoticias.com/category/policial/">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_59927ed0d000b = new td_block();
block_td_uid_3_59927ed0d000b.id = "td_uid_3_59927ed0d000b";
block_td_uid_3_59927ed0d000b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"306","show_child_cat":"5"}';
block_td_uid_3_59927ed0d000b.td_cur_cat = "306";
block_td_uid_3_59927ed0d000b.td_column_number = "1";
block_td_uid_3_59927ed0d000b.block_type = "td_mega_menu";
block_td_uid_3_59927ed0d000b.post_count = "5";
block_td_uid_3_59927ed0d000b.found_posts = "134";
block_td_uid_3_59927ed0d000b.max_num_pages = "27";
block_td_uid_3_59927ed0d000b.header_color = "";
td_blocks.push(block_td_uid_3_59927ed0d000b);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_3_59927ed0d000b class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/08/robaron-un-auto-en-salvador-mazza/" rel="bookmark" title="Robaron un auto en salvador Mazza"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/08/Robaron-un-auto-en-salvador-Mazza-198x143.jpg" alt="" title="Robaron un auto en salvador Mazza"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/08/robaron-un-auto-en-salvador-mazza/" rel="bookmark" title="Robaron un auto en salvador Mazza">Robaron un auto en salvador Mazza</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/08/fin-de-semana-con-siniestros-viales/" rel="bookmark" title="Fin de semana con siniestros viales"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/08/Fin-de-semana-con-siniestros-viales-198x143.jpg" alt="" title="Fin de semana con siniestros viales"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/08/fin-de-semana-con-siniestros-viales/" rel="bookmark" title="Fin de semana con siniestros viales">Fin de semana con siniestros viales</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/07/una-familia-detenida-por-venta-de-drogas/" rel="bookmark" title="Una familia detenida por venta de drogas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/07/Una-familia-detenida-por-venta-de-drogas-198x143.jpg" alt="" title="Una familia detenida por venta de drogas"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/07/una-familia-detenida-por-venta-de-drogas/" rel="bookmark" title="Una familia detenida por venta de drogas">Una familia detenida por venta de drogas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/07/apunalados-y-secuestro-de-drogas/" rel="bookmark" title="Apuñalados y secuestro de drogas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/07/Apuñalados-y-secuestro-de-drogas-198x143.jpg" alt="" title="Apuñalados y secuestro de drogas"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/07/apunalados-y-secuestro-de-drogas/" rel="bookmark" title="Apuñalados y secuestro de drogas">Apuñalados y secuestro de drogas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/07/drogas-armas-y-detenidos/" rel="bookmark" title="Drogas armas y detenidos"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/07/Drogas-armas-y-detenidos-198x143.jpg" alt="" title="Drogas armas y detenidos"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/07/drogas-armas-y-detenidos/" rel="bookmark" title="Drogas armas y detenidos">Drogas armas y detenidos</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59927ed0d000b" data-td_block_id="td_uid_3_59927ed0d000b"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59927ed0d000b" data-td_block_id="td_uid_3_59927ed0d000b"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-not-mega td-mega-menu menu-item-1873"><a href="http://www.videotarnoticias.com/category/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_59927ed0d2f34 = new td_block();
block_td_uid_5_59927ed0d2f34.id = "td_uid_5_59927ed0d2f34";
block_td_uid_5_59927ed0d2f34.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"307","show_child_cat":"5"}';
block_td_uid_5_59927ed0d2f34.td_cur_cat = "307";
block_td_uid_5_59927ed0d2f34.td_column_number = "1";
block_td_uid_5_59927ed0d2f34.block_type = "td_mega_menu";
block_td_uid_5_59927ed0d2f34.post_count = "5";
block_td_uid_5_59927ed0d2f34.found_posts = "126";
block_td_uid_5_59927ed0d2f34.max_num_pages = "26";
block_td_uid_5_59927ed0d2f34.header_color = "";
td_blocks.push(block_td_uid_5_59927ed0d2f34);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_5_59927ed0d2f34 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/08/paso-2017/" rel="bookmark" title="Paso 2017"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/08/Paso-2017-198x143.jpg" alt="" title="Paso 2017"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/08/paso-2017/" rel="bookmark" title="Paso 2017">Paso 2017</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/08/asi-se-votara-en-las-paso/" rel="bookmark" title="Así se votara en las paso"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/08/Así-se-votara-en-las-paso-198x143.jpg" alt="" title="Así se votara en las paso"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/08/asi-se-votara-en-las-paso/" rel="bookmark" title="Así se votara en las paso">Así se votara en las paso</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/08/heredia-celebro-el-fallo-de-la-corte/" rel="bookmark" title="Heredia celebro el fallo de la corte"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/08/fallo-contra-leavy-198x143.jpg" alt="" title="Heredia celebro el fallo de la corte"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/08/heredia-celebro-el-fallo-de-la-corte/" rel="bookmark" title="Heredia celebro el fallo de la corte">Heredia celebro el fallo de la corte</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/08/encendio-la-mecha/" rel="bookmark" title="Encendió la mecha"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/08/Encendió-la-mecha-198x143.jpg" alt="" title="Encendió la mecha"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/08/encendio-la-mecha/" rel="bookmark" title="Encendió la mecha">Encendió la mecha</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/08/repercusiones-del-fallo-de-la-corte/" rel="bookmark" title="Repercusiones del fallo de la corte"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/08/Repercusiones-del-fallo-de-la-corte-198x143.jpg" alt="" title="Repercusiones del fallo de la corte"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/08/repercusiones-del-fallo-de-la-corte/" rel="bookmark" title="Repercusiones del fallo de la corte">Repercusiones del fallo de la corte</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59927ed0d2f34" data-td_block_id="td_uid_5_59927ed0d2f34"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59927ed0d2f34" data-td_block_id="td_uid_5_59927ed0d2f34"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-1949"><a href="http://www.videotarnoticias.com/category/economia/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_59927ed0e50c7 = new td_block();
block_td_uid_7_59927ed0e50c7.id = "td_uid_7_59927ed0e50c7";
block_td_uid_7_59927ed0e50c7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"348","show_child_cat":"5"}';
block_td_uid_7_59927ed0e50c7.td_cur_cat = "348";
block_td_uid_7_59927ed0e50c7.td_column_number = "1";
block_td_uid_7_59927ed0e50c7.block_type = "td_mega_menu";
block_td_uid_7_59927ed0e50c7.post_count = "5";
block_td_uid_7_59927ed0e50c7.found_posts = "6";
block_td_uid_7_59927ed0e50c7.max_num_pages = "2";
block_td_uid_7_59927ed0e50c7.header_color = "";
td_blocks.push(block_td_uid_7_59927ed0e50c7);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_7_59927ed0e50c7 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2016/08/paran-los-trabajadores-de-la-television/" rel="bookmark" title="Paran los trabajadores de la televisión"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2016/08/paro1-198x143.jpg" alt="" title="Paran los trabajadores de la televisión"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2016/08/paran-los-trabajadores-de-la-television/" rel="bookmark" title="Paran los trabajadores de la televisión">Paran los trabajadores de la televisión</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2015/04/problemas-con-las-garrafas-solidarias/" rel="bookmark" title="Problemas con las garrafas solidarias"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2015/04/garrafasolidaria-198x143.jpg" alt="" title="Problemas con las garrafas solidarias"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2015/04/problemas-con-las-garrafas-solidarias/" rel="bookmark" title="Problemas con las garrafas solidarias">Problemas con las garrafas solidarias</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2014/12/terrorismo-estadounidense/" rel="bookmark" title="Terrorismo estadounidense: Por Noam Chomsky"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2014/12/estadosunidos-198x143.jpg" alt="" title="Terrorismo estadounidense: Por Noam Chomsky"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2014/12/terrorismo-estadounidense/" rel="bookmark" title="Terrorismo estadounidense: Por Noam Chomsky">Terrorismo estadounidense: Por Noam Chomsky</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2014/12/negociaron-el-presupuesto/" rel="bookmark" title="Negociaron el presupuesto"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2014/12/ferminhoyos-198x143.jpg" alt="" title="Negociaron el presupuesto"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2014/12/negociaron-el-presupuesto/" rel="bookmark" title="Negociaron el presupuesto">Negociaron el presupuesto</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2014/11/bonos-de-fin-de-ano-un-problema-para-los-municipios/" rel="bookmark" title="Bonos de fin de año: un problema para los municipios"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2014/11/bonos2-198x143.jpg" alt="" title="Bonos de fin de año: un problema para los municipios"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2014/11/bonos-de-fin-de-ano-un-problema-para-los-municipios/" rel="bookmark" title="Bonos de fin de año: un problema para los municipios">Bonos de fin de año: un problema para los municipios</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59927ed0e50c7" data-td_block_id="td_uid_7_59927ed0e50c7"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59927ed0e50c7" data-td_block_id="td_uid_7_59927ed0e50c7"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-1874"><a href="http://www.videotarnoticias.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_59927ed0e801c = new td_block();
block_td_uid_9_59927ed0e801c.id = "td_uid_9_59927ed0e801c";
block_td_uid_9_59927ed0e801c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"308","show_child_cat":"5"}';
block_td_uid_9_59927ed0e801c.td_cur_cat = "308";
block_td_uid_9_59927ed0e801c.td_column_number = "1";
block_td_uid_9_59927ed0e801c.block_type = "td_mega_menu";
block_td_uid_9_59927ed0e801c.post_count = "5";
block_td_uid_9_59927ed0e801c.found_posts = "64";
block_td_uid_9_59927ed0e801c.max_num_pages = "13";
block_td_uid_9_59927ed0e801c.header_color = "";
td_blocks.push(block_td_uid_9_59927ed0e801c);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_9_59927ed0e801c class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/08/esta-en-una-jaula-desde-los-8-anos-2/" rel="bookmark" title="Esta en una jaula desde los 8 años"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/08/diario-el-pais-198x143.jpg" alt="" title="Esta en una jaula desde los 8 años"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/08/esta-en-una-jaula-desde-los-8-anos-2/" rel="bookmark" title="Esta en una jaula desde los 8 años">Esta en una jaula desde los 8 años</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/08/semana-de-la-lactancia-materna/" rel="bookmark" title="Semana de la lactancia materna"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/08/Semana-de-la-lactancia-materna-198x143.jpg" alt="" title="Semana de la lactancia materna"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/08/semana-de-la-lactancia-materna/" rel="bookmark" title="Semana de la lactancia materna">Semana de la lactancia materna</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/08/otra-vez-las-cloacas/" rel="bookmark" title="Otra vez las cloacas"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/08/Otra-vez-las-cloacas-198x143.jpg" alt="" title="Otra vez las cloacas"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/08/otra-vez-las-cloacas/" rel="bookmark" title="Otra vez las cloacas">Otra vez las cloacas</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/07/la-pobreza-que-mata/" rel="bookmark" title="La pobreza que mata"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/07/La-pobreza-que-mata-198x143.jpg" alt="" title="La pobreza que mata"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/07/la-pobreza-que-mata/" rel="bookmark" title="La pobreza que mata">La pobreza que mata</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/07/derraman-las-cloacas-en-el-centro/" rel="bookmark" title="Derraman las cloacas en el centro"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/07/Derraman-las-cloacas-en-el-centro-198x143.jpg" alt="" title="Derraman las cloacas en el centro"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/07/derraman-las-cloacas-en-el-centro/" rel="bookmark" title="Derraman las cloacas en el centro">Derraman las cloacas en el centro</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59927ed0e801c" data-td_block_id="td_uid_9_59927ed0e801c"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59927ed0e801c" data-td_block_id="td_uid_9_59927ed0e801c"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-1875"><a href="http://www.videotarnoticias.com/category/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_59927ed0eb1d7 = new td_block();
block_td_uid_11_59927ed0eb1d7.id = "td_uid_11_59927ed0eb1d7";
block_td_uid_11_59927ed0eb1d7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"309","show_child_cat":"5"}';
block_td_uid_11_59927ed0eb1d7.td_cur_cat = "309";
block_td_uid_11_59927ed0eb1d7.td_column_number = "1";
block_td_uid_11_59927ed0eb1d7.block_type = "td_mega_menu";
block_td_uid_11_59927ed0eb1d7.post_count = "5";
block_td_uid_11_59927ed0eb1d7.found_posts = "10";
block_td_uid_11_59927ed0eb1d7.max_num_pages = "2";
block_td_uid_11_59927ed0eb1d7.header_color = "";
td_blocks.push(block_td_uid_11_59927ed0eb1d7);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_11_59927ed0eb1d7 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2015/07/kevin-benavides-ganador-del-suns-race-2015/" rel="bookmark" title="Kevin Benavides ganador del Sun´s Race 2015"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2015/07/sunsrace2015-198x143.jpg" alt="" title="Kevin Benavides ganador del Sun´s Race 2015"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2015/07/kevin-benavides-ganador-del-suns-race-2015/" rel="bookmark" title="Kevin Benavides ganador del Sun´s Race 2015">Kevin Benavides ganador del Sun´s Race 2015</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2015/07/ultimos-preparativos-para-el-suns-race-2015/" rel="bookmark" title="Ultimos preparativos para el Sun´s Race 2015"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2015/07/sunsrace-198x143.jpg" alt="" title="Ultimos preparativos para el Sun´s Race 2015"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2015/07/ultimos-preparativos-para-el-suns-race-2015/" rel="bookmark" title="Ultimos preparativos para el Sun´s Race 2015">Ultimos preparativos para el Sun´s Race 2015</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2015/06/lanzamiento-de-la-19o-edicion-del-suns-race-2015/" rel="bookmark" title="Lanzamiento de la 19º edición del Sun´s Race 2015"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2015/06/sunsrace-198x143.jpg" alt="" title="Lanzamiento de la 19º edición del Sun´s Race 2015"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2015/06/lanzamiento-de-la-19o-edicion-del-suns-race-2015/" rel="bookmark" title="Lanzamiento de la 19º edición del Sun´s Race 2015">Lanzamiento de la 19º edición del Sun´s Race 2015</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2015/04/ricky-santillan-perdio-por-ko-en-japon/" rel="bookmark" title="“Ricky” Santillán perdió por KO en Japón"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2015/04/rickysantillan-198x143.jpg" alt="" title="“Ricky” Santillán perdió por KO en Japón"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2015/04/ricky-santillan-perdio-por-ko-en-japon/" rel="bookmark" title="“Ricky” Santillán perdió por KO en Japón">“Ricky” Santillán perdió por KO en Japón</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2014/11/central-se-juega-la-clasificacion-ante-lastenia/" rel="bookmark" title="Central se juega la clasificación ante Lastenia"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2014/11/central-198x143.jpg" alt="" title="Central se juega la clasificación ante Lastenia"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2014/11/central-se-juega-la-clasificacion-ante-lastenia/" rel="bookmark" title="Central se juega la clasificación ante Lastenia">Central se juega la clasificación ante Lastenia</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59927ed0eb1d7" data-td_block_id="td_uid_11_59927ed0eb1d7"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_59927ed0eb1d7" data-td_block_id="td_uid_11_59927ed0eb1d7"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-1876"><a href="http://www.videotarnoticias.com/category/el-margen-2015/">El Margen</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_13_59927ed109dce = new td_block();
block_td_uid_13_59927ed109dce.id = "td_uid_13_59927ed109dce";
block_td_uid_13_59927ed109dce.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"310","show_child_cat":"5"}';
block_td_uid_13_59927ed109dce.td_cur_cat = "310";
block_td_uid_13_59927ed109dce.td_column_number = "1";
block_td_uid_13_59927ed109dce.block_type = "td_mega_menu";
block_td_uid_13_59927ed109dce.post_count = "5";
block_td_uid_13_59927ed109dce.found_posts = "89";
block_td_uid_13_59927ed109dce.max_num_pages = "18";
block_td_uid_13_59927ed109dce.header_color = "";
td_blocks.push(block_td_uid_13_59927ed109dce);
</script><div class="td_block_wrap td_block_mega_menu td-no-subcats"><div id=td_uid_13_59927ed109dce class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/03/hay-pruebas-contra-el-docente-abusador/" rel="bookmark" title="Hay pruebas contra el docente abusador"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/03/docenteabuso-198x143.jpg" alt="" title="Hay pruebas contra el docente abusador"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/03/hay-pruebas-contra-el-docente-abusador/" rel="bookmark" title="Hay pruebas contra el docente abusador">Hay pruebas contra el docente abusador</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/03/victima-de-la-precariedad-laboral-estatal/" rel="bookmark" title="Victima de la precariedad laboral estatal"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/03/diabetico-198x143.jpg" alt="" title="Victima de la precariedad laboral estatal"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/03/victima-de-la-precariedad-laboral-estatal/" rel="bookmark" title="Victima de la precariedad laboral estatal">Victima de la precariedad laboral estatal</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2016/11/patricia-arganaraz-denuncio-al-concejal-doddy-arias/" rel="bookmark" title="Patricia Argañaraz denunció al concejal “Doddy” Arias"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2016/11/arganarazyvuistaz-198x143.jpg" alt="" title="Patricia Argañaraz denunció al concejal “Doddy” Arias"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2016/11/patricia-arganaraz-denuncio-al-concejal-doddy-arias/" rel="bookmark" title="Patricia Argañaraz denunció al concejal “Doddy” Arias">Patricia Argañaraz denunció al concejal “Doddy” Arias</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2016/11/doddy-arias-denuncio-pedido-de-coimas-de-a-d-p/" rel="bookmark" title="“Doddy” Arias denunció pedido de coimas de A.D.P."><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2016/11/doddyarias1-198x143.jpg" alt="" title="“Doddy” Arias denunció pedido de coimas de A.D.P."/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2016/11/doddy-arias-denuncio-pedido-de-coimas-de-a-d-p/" rel="bookmark" title="“Doddy” Arias denunció pedido de coimas de A.D.P.">“Doddy” Arias denunció pedido de coimas de A.D.P.</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2016/11/echale-la-culpa-a-la-prensa/" rel="bookmark" title="Echale la culpa a la prensa"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2016/11/elbarodas-198x143.jpg" alt="" title="Echale la culpa a la prensa"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2016/11/echale-la-culpa-a-la-prensa/" rel="bookmark" title="Echale la culpa a la prensa">Echale la culpa a la prensa</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_59927ed109dce" data-td_block_id="td_uid_13_59927ed109dce"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_59927ed109dce" data-td_block_id="td_uid_13_59927ed109dce"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-not-mega td-mega-menu menu-item-2071"><a href="http://www.videotarnoticias.com/category/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_15_59927ed10dcf7 = new td_block();
block_td_uid_15_59927ed10dcf7.id = "td_uid_15_59927ed10dcf7";
block_td_uid_15_59927ed10dcf7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"373","show_child_cat":"5"}';
block_td_uid_15_59927ed10dcf7.td_cur_cat = "373";
block_td_uid_15_59927ed10dcf7.td_column_number = "1";
block_td_uid_15_59927ed10dcf7.block_type = "td_mega_menu";
block_td_uid_15_59927ed10dcf7.post_count = "4";
block_td_uid_15_59927ed10dcf7.found_posts = "7";
block_td_uid_15_59927ed10dcf7.max_num_pages = "2";
block_td_uid_15_59927ed10dcf7.header_color = "";
td_blocks.push(block_td_uid_15_59927ed10dcf7);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_15_59927ed10dcf7" id="sub-cat-td_uid_15_59927ed10dcf7-373" data-cat_id="373"
                        data-td_block_id="td_uid_15_59927ed10dcf7" href="http://www.videotarnoticias.com/category/columnistas/">Todas</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_15_59927ed10dcf7" id="sub-cat-td_uid_15_59927ed10dcf7-378" data-cat_id="378" data-td_block_id="td_uid_15_59927ed10dcf7" href="http://www.videotarnoticias.com/category/columnistas/marioandreani/">Mario Andreani</a></div></div></div><div id=td_uid_15_59927ed10dcf7 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/07/que-votamos-los-tartagalenses-por-mario-andreani/" rel="bookmark" title="Que votamos los Tartagalenses, Por Mario Andreani"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/07/leavy1-198x143.jpg" alt="" title="Que votamos los Tartagalenses, Por Mario Andreani"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/07/que-votamos-los-tartagalenses-por-mario-andreani/" rel="bookmark" title="Que votamos los Tartagalenses, Por Mario Andreani">Que votamos los Tartagalenses, Por Mario Andreani</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/06/chandon-rosado-nacional-y-popular/" rel="bookmark" title="CHANDON ROSADO (NACIONAL Y POPULAR) Por Mario Andreani"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/06/cacho1-198x143.jpg" alt="" title="CHANDON ROSADO (NACIONAL Y POPULAR) Por Mario Andreani"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/06/chandon-rosado-nacional-y-popular/" rel="bookmark" title="CHANDON ROSADO (NACIONAL Y POPULAR) Por Mario Andreani">CHANDON ROSADO (NACIONAL Y POPULAR) Por Mario Andreani</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/01/la-coyuntura-permanente-por-mario-andreani/" rel="bookmark" title="La Coyuntura Permanente &#8211; Por Mario Andreani"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/01/por-mario-andreani-198x143.jpg" alt="" title="La Coyuntura Permanente &#8211; Por Mario Andreani"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/01/la-coyuntura-permanente-por-mario-andreani/" rel="bookmark" title="La Coyuntura Permanente &#8211; Por Mario Andreani">La Coyuntura Permanente &#8211; Por Mario Andreani</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2016/08/el-orgasmo-de-cfk-los-calzoncillos-de-mm/" rel="bookmark" title="El orgasmo de CFK, los calzoncillos de MM"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2016/08/macrimarcelo-198x143.jpg" alt="" title="El orgasmo de CFK, los calzoncillos de MM"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2016/08/el-orgasmo-de-cfk-los-calzoncillos-de-mm/" rel="bookmark" title="El orgasmo de CFK, los calzoncillos de MM">El orgasmo de CFK, los calzoncillos de MM</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_59927ed10dcf7" data-td_block_id="td_uid_15_59927ed10dcf7"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_59927ed10dcf7" data-td_block_id="td_uid_15_59927ed10dcf7"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.videotarnoticias.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.videotarnoticias.com"><span itemprop="title">Inicio</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las Noticias en Politica" class="entry-crumb" itemprop="url" href="http://www.videotarnoticias.com/category/politica/"><span itemprop="title">Politica</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Paso 2017">Paso 2017</span></div>
        <article id="post-5346" class="post-5346 post type-post status-publish format-video has-post-thumbnail hentry category-politica category-tartagal tag-elecciones-del-departamento-san-martin" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Paso 2017</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.videotarnoticias.com/category/politica/">Politica</a></li><li class="entry-category"><a  href="http://www.videotarnoticias.com/category/tartagal/">Tartagal</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-08-14T21:49:50+00:00" >ago 14, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.videotarnoticias.com/2017/08/paso-2017/#comments"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-5346">16</span></div>            </div>
        </header>


        

        
                <div class="wpb_video_wrapper">
                    <iframe width="600" height="560" src="http://www.youtube.com/embed/3ULbMrm3oJU?feature=oembed&wmode=opaque" frameborder="0" allowfullscreen=""></iframe>
                </div>
                
        <div class="td-post-text-content">
            	
		<p><a href="http://www.videotarnoticias.com/wp-content/uploads/2017/08/Paso-2017.jpg"><img class="alignleft wp-image-5347 size-full" src="http://www.videotarnoticias.com/wp-content/uploads/2017/08/Paso-2017.jpg" alt="Paso 2017" width="745" height="490" /></a><br />
En las elecciones del departamento San Martin se midieron las estructuras políticas del PJ que lidera Urtubey conformada por el Frente Unidad y renovación, el Partido de la Victoria con el Frente Ciudadano para la Victoria con la candidatura del Oso Leavy presidente del partido. Los máximos referentes provinciales y precandidatos a diputados nacionales son de Tartagal. El actual senador Andrés Zottos candidato del oficialismo provincial y Leavy intendente de la ciudad por el partido de Cristina Kirchner, ambos votaron y se trasladaron a Salta capital a los respectivos bunker para esperar el resultado de las elecciones.</p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Comentarios</h3><p class='commentcount'><fb:comments-count href="http://www.videotarnoticias.com/2017/08/paso-2017/"></fb:comments-count> comentario</p><div class="fb-comments" data-href="http://www.videotarnoticias.com/2017/08/paso-2017/" data-numposts="6" data-width="500" data-colorscheme="light"></div>        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box "> <ul class="td-tags clearfix"><li><span class="td-tag-black">ETIQUETAS</span></li><li><a href="http://www.videotarnoticias.com/tag/elecciones-del-departamento-san-martin/">elecciones del departamento San Martin</a></li></ul></div>
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Paso+2017&url=http%3A%2F%2Fwww.videotarnoticias.com%2F2017%2F08%2Fpaso-2017%2F&via=Videotarnoticias" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.videotarnoticias.com%2F2017%2F08%2Fpaso-2017%2F" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.videotarnoticias.com/2017/08/paso-2017/" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.videotarnoticias.com/2017/08/paso-2017/&amp;media=http://www.videotarnoticias.com/wp-content/uploads/2017/08/Paso-2017.jpg" onclick="window.open(this.href, 'mywin',
'left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/similar-left.png" alt=""/>Noticia anterior</div><a href="http://www.videotarnoticias.com/2017/08/abuela-pide-asistencia-para-sus-nietos-adictos/">Abuela pide asistencia para sus nietos adictos</a></div></div>            

            <meta itemprop="author" content = "Videotarnoticias">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>NOTICIAS SIMILARES</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/08/abuela-pide-asistencia-para-sus-nietos-adictos/" rel="bookmark" title="Abuela pide asistencia para sus nietos adictos"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/08/Abuela-pide-asistencia-para-sus-nietos-adictos-326x159.jpg" alt="" title="Abuela pide asistencia para sus nietos adictos"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/08/abuela-pide-asistencia-para-sus-nietos-adictos/" rel="bookmark" title="Abuela pide asistencia para sus nietos adictos">Abuela pide asistencia para sus nietos adictos</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-08-11T21:13:47+00:00" >ago 11, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.videotarnoticias.com/2017/08/abuela-pide-asistencia-para-sus-nietos-adictos/#comments"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-5342">61</span></div>        </div>


        <meta itemprop="author" content = "Videotarnoticias">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/08/asi-se-votara-en-las-paso/" rel="bookmark" title="Así se votara en las paso"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/08/Así-se-votara-en-las-paso-326x159.jpg" alt="" title="Así se votara en las paso"/><img width="40" class="video-play-icon-big td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/ico-video-large.png" alt="video"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/08/asi-se-votara-en-las-paso/" rel="bookmark" title="Así se votara en las paso">Así se votara en las paso</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-08-11T21:10:26+00:00" >ago 11, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.videotarnoticias.com/2017/08/asi-se-votara-en-las-paso/#comments"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-5338">52</span></div>        </div>


        <meta itemprop="author" content = "Videotarnoticias">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>SIN COMENTARIOS</span></h4>
                                    </div>

                                                                                            								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Enviar un Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/paso-2017/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://www.videotarnoticias.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Sitio Web:" type="text" value="" size="30" /></p>
												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Comentario" />
							<input type='hidden' name='comment_post_ID' value='5346' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
											</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <aside class="widget widget_youtube_responsive"><div class="block-title"><span>VIDEO TAR DIGITAL</span></div><iframe id='1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/nGFDZFhXWKI?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=1&amp;iv_load_policy=1&amp;loop=0&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default' frameborder='0' allowfullscreen="true" style=''></iframe></aside><aside class="widget widget_text">			<div class="textwidget"><div id="TT_RyQEZ1cEsWcx8NDUsftggggwgKlUMY8kpzkj1hIZgJt1kE1EE"><a href="http://www.tutiempo.net">El tiempo 15 días</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RyQEZ1cEsWcx8NDUsftggggwgKlUMY8kpzkj1hIZgJt1kE1EE"></script></div>
		</aside>		<style>
		@media (max-width:767px) {
			.fb_iframe_widget {
				width: 100%;
			}
			.fb_iframe_widget span {
				width: 100% !important;
			}
			.fb_iframe_widget iframe {
				width: 100% !important;
			}
			._8r {
				margin-right: 5px;
				margin-top: -4px !important;
			}
		}
		</style>
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=488390501239538&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="fb-like-box" style="background-color: auto;" colorscheme="light" data-header="false" data-height="560" data-href="https://www.facebook.com/vtnoticias" data-show-border="true" data-show-faces="true" data-stream="false" data-width="300" data-force-wall="false"></div>

        <aside class="widget widget_text">			<div class="textwidget"><br></div>
		</aside><aside class="widget widget_polls-widget"><div class="block-title"><span>Encuesta</span></div><div id="polls-1" class="wp-polls">
	<form id="polls_form_1" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_1_nonce" name="wp-polls-nonce" value="86d8a5e59a" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="1" /></p>
		<p style="text-align: center;"><strong>Pensas que hace falta Seguridad ?</strong></p><div id="polls-1-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1" name="poll_1" value="1" /> <label for="poll-answer-1">Si</label></li>
		<li><input type="radio" id="poll-answer-2" name="poll_1" value="2" /> <label for="poll-answer-2">No</label></li>
		<li><input type="radio" id="poll-answer-3" name="poll_1" value="3" /> <label for="poll-answer-3">No Sé</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Votar   " class="Buttons" onclick="poll_vote(1);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(1); return false;" title="View Results Of This Poll">Ver Resultados</a></p></div>
	</form>
</div>
<div id="polls-1-loading" class="wp-polls-loading"><img src="http://www.videotarnoticias.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</aside><aside class="widget widget_text">			<div class="textwidget"><br></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar "><a href="https://www.facebook.com/pages/Monserrat-Regalos/106856069433470" target="_blank"><img src="http://www.videotarnoticias.com/wp-content/uploads/2014/11/banner300x250monserrat.jpg" width=300 height=250 /></a></div><div id=td_uid_17_59927ed12a2f2 class="td_block_wrap td_social widget widget_social"><h4 class="block-title"><span >SOCIAL</span></h4><div class="td_social_type"><span class="td-social-icon-wrap"><a href="https://www.facebook.com/vtnoticias"><span class="td-social-s1-32 td-s-s-32-facebook"></span></a></span><span class="td_social_info">7,806</span><span class="td_social_info">Fans</span><span class="td_social_button"><a rel="nofollow" href="https://www.facebook.com/vtnoticias">Me Gusta</a></span></div><div class="td_social_type"><span class="td-social-icon-wrap"><a href="http://www.youtube.com/user/VTNOTICIAS"><span class="td-social-s1-32 td-s-s-32-youtube"></span></a></span><span class="td_social_info">226</span><span class="td_social_info">Suscriptos</span><span class="td_social_button"><a rel="nofollow" href="http://www.youtube.com/user/VTNOTICIAS">Suscribirme</a></span></div></div> <!-- ./block --><style>#td_uid_17_59927ed12a2f2 .td_social_button a { background-color:#}</style><aside class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/TARTAGALTV" data-widget-id="536169702188662784">Tweets por el @TARTAGALTV.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside><script>var block_td_uid_18_59927ed167581 = new td_block();
block_td_uid_18_59927ed167581.id = "td_uid_18_59927ed167581";
block_td_uid_18_59927ed167581.atts = '{"category_id":"373","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"6","offset":"","header_color":"#333333","header_text_color":"#CFCFCF","custom_title":"Columnistas","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":""}';
block_td_uid_18_59927ed167581.td_cur_cat = "373";
block_td_uid_18_59927ed167581.td_column_number = "1";
block_td_uid_18_59927ed167581.block_type = "5";
block_td_uid_18_59927ed167581.post_count = "6";
block_td_uid_18_59927ed167581.found_posts = "7";
block_td_uid_18_59927ed167581.max_num_pages = "2";
block_td_uid_18_59927ed167581.header_color = "#333333";
td_blocks.push(block_td_uid_18_59927ed167581);
</script><div class="td_block_wrap td_block5"><h4 style="border-bottom: 2px solid #333333" class="block-title"><a style="background-color:#333333; color:#CFCFCF !important" href="http://www.videotarnoticias.com/category/columnistas/">Columnistas</a></h4><style>.ui-sctd_uid_18_59927ed167581 .cur-sub-cat { color:#333333 !important}</style><div id=td_uid_18_59927ed167581 class="td_block_inner">
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/07/que-votamos-los-tartagalenses-por-mario-andreani/" rel="bookmark" title="Que votamos los Tartagalenses, Por Mario Andreani"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/07/leavy1-100x65.jpg" alt="" title="Que votamos los Tartagalenses, Por Mario Andreani"/><img width="20" class="video-play-icon td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/video-small.png" alt="video"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/07/que-votamos-los-tartagalenses-por-mario-andreani/" rel="bookmark" title="Que votamos los Tartagalenses, Por Mario Andreani">Que votamos los Tartagalenses, Por Mario Andreani</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-07-22T13:31:04+00:00" >jul 22, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content = "Videotarnoticias">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/06/chandon-rosado-nacional-y-popular/" rel="bookmark" title="CHANDON ROSADO (NACIONAL Y POPULAR) Por Mario Andreani"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/06/cacho1-100x65.jpg" alt="" title="CHANDON ROSADO (NACIONAL Y POPULAR) Por Mario Andreani"/><img width="20" class="video-play-icon td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/video-small.png" alt="video"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/06/chandon-rosado-nacional-y-popular/" rel="bookmark" title="CHANDON ROSADO (NACIONAL Y POPULAR) Por Mario Andreani">CHANDON ROSADO (NACIONAL Y POPULAR) Por Mario Andreani</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-06-24T13:17:24+00:00" >jun 24, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content = "Videotarnoticias">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/01/la-coyuntura-permanente-por-mario-andreani/" rel="bookmark" title="La Coyuntura Permanente &#8211; Por Mario Andreani"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/01/por-mario-andreani-100x65.jpg" alt="" title="La Coyuntura Permanente &#8211; Por Mario Andreani"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/01/la-coyuntura-permanente-por-mario-andreani/" rel="bookmark" title="La Coyuntura Permanente &#8211; Por Mario Andreani">La Coyuntura Permanente &#8211; Por Mario Andreani</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-01-03T01:10:51+00:00" >ene 3, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content = "Videotarnoticias">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2016/08/el-orgasmo-de-cfk-los-calzoncillos-de-mm/" rel="bookmark" title="El orgasmo de CFK, los calzoncillos de MM"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2016/08/macrimarcelo-100x65.jpg" alt="" title="El orgasmo de CFK, los calzoncillos de MM"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2016/08/el-orgasmo-de-cfk-los-calzoncillos-de-mm/" rel="bookmark" title="El orgasmo de CFK, los calzoncillos de MM">El orgasmo de CFK, los calzoncillos de MM</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-08-01T22:28:32+00:00" >ago 1, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content = "Videotarnoticias">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2016/08/mauricio-y-marcelo/" rel="bookmark" title="Mauricio y Marcelo"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2016/08/mauriciomarcelo-100x65.jpg" alt="" title="Mauricio y Marcelo"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2016/08/mauricio-y-marcelo/" rel="bookmark" title="Mauricio y Marcelo">Mauricio y Marcelo</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-08-01T22:15:49+00:00" >ago 1, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content = "Videotarnoticias">        </div>

        
        <div class="td_mod4 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2015/03/con-aroma-a-cafe/" rel="bookmark" title="Con aroma a café"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2015/03/pormario-andreani-100x65.jpg" alt="" title="Con aroma a café"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2015/03/con-aroma-a-cafe/" rel="bookmark" title="Con aroma a café">Con aroma a café</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2015-03-30T04:07:43+00:00" >mar 30, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>

        </div>

        <meta itemprop="author" content = "Videotarnoticias">        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_20_59927ed16b6b2 = new td_block();
block_td_uid_20_59927ed16b6b2.id = "td_uid_20_59927ed16b6b2";
block_td_uid_20_59927ed16b6b2.atts = '{"category_id":"","category_ids":"","tag_slug":"","sort":"popular","autors_id":"","hide_title":"","installed_post_types":"","limit":"5","offset":"","header_color":"#","header_text_color":"#","custom_title":"Mas Vistas","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev"}';
block_td_uid_20_59927ed16b6b2.td_cur_cat = "";
block_td_uid_20_59927ed16b6b2.td_column_number = "1";
block_td_uid_20_59927ed16b6b2.block_type = "1";
block_td_uid_20_59927ed16b6b2.post_count = "5";
block_td_uid_20_59927ed16b6b2.found_posts = "639";
block_td_uid_20_59927ed16b6b2.max_num_pages = "128";
block_td_uid_20_59927ed16b6b2.header_color = "#";
td_blocks.push(block_td_uid_20_59927ed16b6b2);
</script><div class="td_block_wrap td_block1"><h4 class="block-title"><span >Mas Vistas</span></h4><style>.ui-sctd_uid_20_59927ed16b6b2 .cur-sub-cat { color:# !important}</style><div id=td_uid_20_59927ed16b6b2 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
            <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2015/04/asesinan-a-un-peluquero-durante-un-robo-en-tartagal/" rel="bookmark" title="Asesinan a un peluquero durante un robo en Tartagal"><img width="326" height="235" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2015/04/mijalchuc-326x235.jpg" alt="" title="Asesinan a un peluquero durante un robo en Tartagal"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2015/04/asesinan-a-un-peluquero-durante-un-robo-en-tartagal/" rel="bookmark" title="Asesinan a un peluquero durante un robo en Tartagal">Asesinan a un peluquero durante un robo en Tartagal</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2015-04-17T13:36:54+00:00" >abr 17, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://www.videotarnoticias.com/2015/04/asesinan-a-un-peluquero-durante-un-robo-en-tartagal/#comments"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-2617">10348</span></div>            </div>

            <div class="td-post-text-excerpt">
                Quiso defenderse dentro de su casa ubicada en pleno centro tartagalense. Falleció camino al hospital tras recibir una herida de arma blanca.            </div>

            <meta itemprop="author" content = "Videotarnoticias">
        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2015/08/dudas-tras-la-muerte-de-martin/" rel="bookmark" title="Dudas tras la muerte de Martin"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2015/08/martin-100x65.jpg" alt="" title="Dudas tras la muerte de Martin"/><img width="20" class="video-play-icon td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/video-small.png" alt="video"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2015/08/dudas-tras-la-muerte-de-martin/" rel="bookmark" title="Dudas tras la muerte de Martin">Dudas tras la muerte de Martin</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2015-08-09T02:02:50+00:00" >ago 9, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Videotarnoticias">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2016/05/marianela-aparecio-muerta/" rel="bookmark" title="Marianela apareció muerta"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2016/05/marianela-100x65.jpg" alt="" title="Marianela apareció muerta"/><img width="20" class="video-play-icon td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/video-small.png" alt="video"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2016/05/marianela-aparecio-muerta/" rel="bookmark" title="Marianela apareció muerta">Marianela apareció muerta</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-05-06T23:31:26+00:00" >may 6, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Videotarnoticias">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2017/03/hay-pruebas-contra-el-docente-abusador/" rel="bookmark" title="Hay pruebas contra el docente abusador"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2017/03/docenteabuso-100x65.jpg" alt="" title="Hay pruebas contra el docente abusador"/><img width="20" class="video-play-icon td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/video-small.png" alt="video"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2017/03/hay-pruebas-contra-el-docente-abusador/" rel="bookmark" title="Hay pruebas contra el docente abusador">Hay pruebas contra el docente abusador</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2017-03-23T11:23:56+00:00" >mar 23, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Videotarnoticias">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2016/08/mas-peleas-de-jovenes/" rel="bookmark" title="Mas peleas de jóvenes"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2016/08/peleadejovens2-100x65.jpg" alt="" title="Mas peleas de jóvenes"/><img width="20" class="video-play-icon td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/video-small.png" alt="video"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2016/08/mas-peleas-de-jovenes/" rel="bookmark" title="Mas peleas de jóvenes">Mas peleas de jóvenes</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-08-25T14:26:37+00:00" >ago 25, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Videotarnoticias">        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_59927ed16b6b2" data-td_block_id="td_uid_20_59927ed16b6b2"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_59927ed16b6b2" data-td_block_id="td_uid_20_59927ed16b6b2"></a></div></div> <!-- ./block1 -->                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <div class="footer-logo-wrap"><img src="http://www.videotarnoticias.com/wp-content/uploads/2014/11/logo1.png" alt=""/></div><div class="footer-text-wrap">Noticias y Tv online de Tartagal Salta</div><div class="footer-text-wrap">Guemes 148 Tartagal, salta</div><div class="footer-email-wrap">Contactenos: <a href="mailto:info@videotarnoticias.com">info@videotarnoticias.com</a></div><div class="td_block_wrap td-social-wrap td-social-wrap-32"><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a href="https://www.facebook.com/vtnoticias"><span class="td-social-s4-32 td-s-s-32-facebook"></span></a></span><span class="td-social-icon-wrap"><a href="https://twitter.com/tartagaltv"><span class="td-social-s4-32 td-s-s-32-twitter"></span></a></span><span class="td-social-icon-wrap"><a href="https://www.youtube.com/user/VTNOTICIAS"><span class="td-social-s4-32 td-s-s-32-youtube"></span></a></span></div></div>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <script>var block_td_uid_21_59927ed173dd6 = new td_block();
block_td_uid_21_59927ed173dd6.id = "td_uid_21_59927ed173dd6";
block_td_uid_21_59927ed173dd6.atts = '{"category_id":"305","category_ids":"","tag_slug":"","sort":"popular","autors_id":"","hide_title":"","installed_post_types":"","limit":"3","offset":"","header_color":"#","header_text_color":"#","custom_title":"Destacadas","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev"}';
block_td_uid_21_59927ed173dd6.td_cur_cat = "305";
block_td_uid_21_59927ed173dd6.td_column_number = "1";
block_td_uid_21_59927ed173dd6.block_type = "4";
block_td_uid_21_59927ed173dd6.post_count = "3";
block_td_uid_21_59927ed173dd6.found_posts = "609";
block_td_uid_21_59927ed173dd6.max_num_pages = "203";
block_td_uid_21_59927ed173dd6.header_color = "#";
td_blocks.push(block_td_uid_21_59927ed173dd6);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><a href="http://www.videotarnoticias.com/category/tartagal/">Destacadas</a></h4><style>.ui-sctd_uid_21_59927ed173dd6 .cur-sub-cat { color:# !important}</style><div id=td_uid_21_59927ed173dd6 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2015/04/asesinan-a-un-peluquero-durante-un-robo-en-tartagal/" rel="bookmark" title="Asesinan a un peluquero durante un robo en Tartagal"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2015/04/mijalchuc-100x65.jpg" alt="" title="Asesinan a un peluquero durante un robo en Tartagal"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2015/04/asesinan-a-un-peluquero-durante-un-robo-en-tartagal/" rel="bookmark" title="Asesinan a un peluquero durante un robo en Tartagal">Asesinan a un peluquero durante un robo en Tartagal</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2015-04-17T13:36:54+00:00" >abr 17, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Videotarnoticias">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2015/08/dudas-tras-la-muerte-de-martin/" rel="bookmark" title="Dudas tras la muerte de Martin"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2015/08/martin-100x65.jpg" alt="" title="Dudas tras la muerte de Martin"/><img width="20" class="video-play-icon td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/video-small.png" alt="video"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2015/08/dudas-tras-la-muerte-de-martin/" rel="bookmark" title="Dudas tras la muerte de Martin">Dudas tras la muerte de Martin</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2015-08-09T02:02:50+00:00" >ago 9, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Videotarnoticias">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.videotarnoticias.com/2016/05/marianela-aparecio-muerta/" rel="bookmark" title="Marianela apareció muerta"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.videotarnoticias.com/wp-content/uploads/2016/05/marianela-100x65.jpg" alt="" title="Marianela apareció muerta"/><img width="20" class="video-play-icon td-retina" src="http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/images/icons/video-small.png" alt="video"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.videotarnoticias.com/2016/05/marianela-aparecio-muerta/" rel="bookmark" title="Marianela apareció muerta">Marianela apareció muerta</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-05-06T23:31:26+00:00" >may 6, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Videotarnoticias">        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_59927ed173dd6" data-td_block_id="td_uid_21_59927ed173dd6"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_59927ed173dd6" data-td_block_id="td_uid_21_59927ed173dd6"></a></div></div> <!-- ./block1 -->                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <div class="td_block_wrap td_popular_categories widget widget_categories"><h4 class="block-title"><span >Categorias Populares</span></h4><ul><li><a href="http://www.videotarnoticias.com/category/tartagal/">Tartagal<span class="td-cat-no">609</span></a></li><li><a href="http://www.videotarnoticias.com/category/policial/">Policial<span class="td-cat-no">134</span></a></li><li><a href="http://www.videotarnoticias.com/category/politica/">Politica<span class="td-cat-no">126</span></a></li><li><a href="http://www.videotarnoticias.com/category/el-margen-2015/">El Margen<span class="td-cat-no">89</span></a></li><li><a href="http://www.videotarnoticias.com/category/salud/">Salud<span class="td-cat-no">64</span></a></li><li><a href="http://www.videotarnoticias.com/category/deportes/">Deportes<span class="td-cat-no">10</span></a></li><li><a href="http://www.videotarnoticias.com/category/columnistas/">Columnistas<span class="td-cat-no">7</span></a></li><li><a href="http://www.videotarnoticias.com/category/economia/">Economía<span class="td-cat-no">6</span></a></li><li><a href="http://www.videotarnoticias.com/category/columnistas/marioandreani/">Mario Andreani<span class="td-cat-no">5</span></a></li></ul></div> <!-- ./block -->                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; VideotarNoticias                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-pie-de-pagina-container"><ul id="menu-pie-de-pagina" class=""><li id="menu-item-1971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-not-mega menu-item-1971"><a href="http://www.videotarnoticias.com/">Inicio</a></li>
<li id="menu-item-1973" class="menu-item menu-item-type-post_type menu-item-object-page td-not-mega menu-item-1973"><a href="http://www.videotarnoticias.com/tv-en-vivo/">TV En Vivo</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>

<!-- ngg_resource_manager_marker --><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=608933065895722&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


    <!--
        Theme: Newspaper by tagDiv 2014
        Version: 4.2.2 (rara)
        Deploy mode: deploy
        
    -->

    <script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.videotarnoticias.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.videotarnoticias.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.67'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/js/td_external.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-content/themes/Newspaper_Theme/js/full_compact/site.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://www.videotarnoticias.com/wp-includes/js/comment-reply.min.js?ver=4.0.1'></script>
<script type="text/javascript">function AI_responsive_widget() {
                        jQuery('iframe.StefanoAI-youtube-responsive').each(function() {
                            var width = jQuery(this).parent().innerWidth();
                            var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                            var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                            var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                            width = width - pl - pr;
                            if (maxwidth < width) {
                                width = maxwidth;
                            }
                            jQuery(this).css('width', width + "px");
                            jQuery(this).css('height', width / (16 / 9) + "px");
                        });
                    }
                    if (typeof jQuery !== 'undefined') {
                        jQuery(document).ready(function() {
                            AI_responsive_widget();
                        });
                        jQuery(window).resize(function() {
                            AI_responsive_widget();
                        });
                    }</script>
<!-- JS generated by theme -->

<script>
    
</script>

</body>
</html>